Video Screencast Help

Search

Search results

I need a solution Hi everyone, We are using Netbackup 7.6.1.2 and OpsCenter Analytics 7.6.1.2 In NBU Admin Console, under Reports there are 2 reports that I would like to ...
Forum Discussion by S_R | 02 Sep 2015 | 1 comment
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 3 comments
If an Oracle user's password has expired or is about to expire (within 14 days), then its account will be locked. If this occurs on an Oracle database being used with Mobility Suite, then there will be many Oracle  ORA-28001  errors that ...
Article by Joshua Johnson | 28 Aug 2015 | 0 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 4 comments
I need a solution Pessoal, Tenho uma dúvida, pois meu backup está passando para uma segunda fita já há uma semana e não sei onde ou quê está fazendo com o que isso aconteça. A ...
Forum Discussion by jonathancaldeira | 17 Aug 2015 | 5 comments
I need a solution I'm considering rolling out the Backup Exec Management Plugin for VMware with the vSphere C# client.  However need to establish the minimum set of permissions ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 17 Aug 2015 | 4 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I need a solution Hi All,  We do some important backup using disk (Data Domain) then using the SLP this backup will be replicate over to anoghter disk (also Data Domain) to the ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 05 Aug 2015 | 3 comments
I need a solution Our backups will fail every month or so.  The error message is below: Error EC8F17B7: Cannot create recovery points for job: Drive Backup of System Reserved ...
This issue has been solved
Forum Discussion by lantran55 | 30 Jul 2015 | 6 comments
I need a solution Hi all, I just finished the process of vault, but I realized that from the report -> container Invetory do a check on the data vault, there is no data in the ...
This issue has been solved
Forum Discussion by Cappino | 30 Jul 2015 | 3 comments