Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi, We use SEPM version 12.1 RU4 and have enabled the denial of service in the firewall policy. Our test computer is having SEP client 12.1 RU4 with all ...
Forum Discussion by Roog | 30 Sep 2014 | 1 comment
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution According to our new IT policy,and I can't say that I disagree, we can no longer user a service account as a domain admin. It needs to be a regular user account ...
Forum Discussion by IT_serge | 29 Sep 2014 | 3 comments
I need a solution Hello everyone, We have never used agentless inventory, but we want to test it out on servers.  My question are: What is the impact on the network to perform ...
This issue has been solved
Forum Discussion by Blade_CO | 29 Sep 2014 | 6 comments
Novacoast Webinar Tue, 30 September, 2014 - 12:00 - 13:00 EDT RSVP Today ...
Event by ryanschoenherr | 29 Sep 2014 | 0 comments
Novacoast Webinar September 30th @ 12pm EST Tue, 30 September, 2014 - 12:00 - 13:00 EDT ...
Event by ryanschoenherr | 29 Sep 2014 | 0 comments
I need a solution From what I have seen OpsCenter is not very friendly in getting reports on MSDP optimised replication using SLP.   Looks like it will have tp be done via NetBackup. ...
Forum Discussion by Jim-90 | 27 Sep 2014 | 3 comments
I need a solution I am using 7.5.0.7 OpsCenter which is producing a frequent alert without the Master server name in it. I have about 100 masters and I have broken it into 4 groups, ...
Forum Discussion by lisareinhart | 26 Sep 2014 | 0 comments
I need a solution Can the parameter for this communication be increased to allow more time?     I am using Opscenter 7.5.0.7 on Windows 2008. NBU 7.5.0.6 Master/Media Servers ...
Forum Discussion by lisareinhart | 26 Sep 2014 | 0 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments