Video Screencast Help

Search

Search results

I need a solution I have deleted a netbackup policy from the NBU GUI and then a report of the policy on netbackip op centre to only find the policy still appears on the report.How can i ...
Forum Discussion by Techno Freak | 28 Aug 2014 | 4 comments
I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution Hi, I want sql query for generating Compliance Status Distribution Reports. It should contain Compilance status by group,Number of Computers and Percentage. ...
Forum Discussion by Shivam Mishra | 25 Aug 2014 | 1 comment
I need a solution My current monitoring software scrapes the windows Event Viewer, problem is all netbackup jobs are recorded on a Linux Media Server. Is there a way to send stats ...
Forum Discussion by Marquez | 25 Aug 2014 | 8 comments
I need a solution Hello Experts, while reinstaling the pure disk client s/w on existing host(agent id:23), what happens if we reinstall the pure disk s/w with different agent ...
Forum Discussion by Anil B | 24 Aug 2014 | 1 comment
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 3 comments
https://www-secure.symantec.com/connect/forums/cli... Please can Symantec look into removing outdated IPS signatures. Symantec remove the outdated IPS signatures from their website under signatures but can't remove it with updates?   ...
Idea by ThaveshinP | 22 Aug 2014 | 5 comments
I do not need a solution (just sharing information) hi ,   I was trying to find trace of FT disconnection on client side and finally i was able to find below command which gives ...
Forum Discussion by Sym_2010 | 21 Aug 2014 | 2 comments
I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment