Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, Currently i'm using BE 2010 and 2012, I'm planning to scratch one of my server and purchase the capacity based licensing for BE2014 My ...
Forum Discussion by kuririkura84 | 17 Dec 2014 | 1 comment
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
Sería interesante que se estudiara la posibilidad de que se pudieran programar informes en SEPM, y que en lugar de enviar correos a los administradores, se guardaran automáticamente dichos informes (los mismos archivos .mht que se envían al correo ...
Idea by otau | 16 Dec 2014 | 0 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hello to all the Gurus of SEPM . I have a query would highly appreciate if someone could kindly answer my queries: Why does the content  definations get ...
Forum Discussion by Outrageous | 11 Dec 2014 | 7 comments
I need a solution Hello, Can anyone advise whether a registered SEPM admin account whose password has expired would continue to receive any email notifications setup against it? ...
Forum Discussion by GGinners | 10 Dec 2014 | 5 comments
I need a solution Hello, I've set up three Vault email reports: Picking list for robot Picking list for Vault Vault Invetory I've noticed that I ...
Forum Discussion by dunno | 10 Dec 2014 | 1 comment
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Hello all , I have upgraded my SEPM 12.1.4 to SEPM 12.1.5 but I cannot see linux packages added to the  Client Install Packages.  I am attaching screenshots for your ...
This issue has been solved
Forum Discussion by Outrageous | 08 Dec 2014 | 6 comments
I need a solution Hello all , I have upgraded my SEPM 12.1.4 to SEPM 12.1.5 but I cannot see linux packages added to the Client Install Packages.  I am attaching screenshots for your ...
This issue has been solved
Forum Discussion by Outrageous | 08 Dec 2014 | 9 comments