Video Screencast Help

Search

Search results

I need a solution Hi all, i have upgradet my old 12.5 BE Server to BE2010. Lets called this server BE-2 We have an other BE2010 in an other location. Let's called this one ...
This issue has been solved
Forum Discussion by mghomer | 10 Feb 2015 | 3 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 2 comments
I need a solution Hi Everyone, Kindly please clarify my below queries 1. Any documents available explaining in detail about Vontu DLP logs, Like generally Logs will give ...
Forum Discussion by Devaprasad | 08 Jan 2015 | 2 comments
I need a solution The Compatibility Technote and SORT states: View Builder shows "YES" in the colmuns for usage on 2008 and 2008R2  (32 or 64 bit) However, there is a ...
Forum Discussion by jim_dandeneau | 30 Dec 2014 | 2 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
This issue has been solved
Forum Discussion by haroldvm89 | 29 Dec 2014 | 2 comments
I need a solution Hello, We have running SEPM 12.1.4104.4130 under Windows 2008 R2 server. In the last couple of days we started receving the following notifications: Server ...
Forum Discussion by KAZUYA | 29 Dec 2014 | 10 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments