Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I'm having trouble getting Backup Exec 2012 to send a readable job log for the Jobs Summary report. The HTML attachment it sends is broken - it seems to ...
Forum Discussion by avalanche | 18 Dec 2014 | 6 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Hello there, does anyone know whether there is a registry key for the SEP Client that can be read to determine whether a client is in quaratine or not? Thank ...
Forum Discussion by STHN | 17 Dec 2014 | 3 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
Sería interesante que se estudiara la posibilidad de que se pudieran programar informes en SEPM, y que en lugar de enviar correos a los administradores, se guardaran automáticamente dichos informes (los mismos archivos .mht que se envían al correo ...
Idea by otau | 16 Dec 2014 | 0 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution In our environment we have multitude of licenses and the ways of purchase. Since we have some packages software and others that is being installed manually, license ...
Forum Discussion by totalyscrewedup | 15 Dec 2014 | 0 comments
I need a solution Hello, I've set up three Vault email reports: Picking list for robot Picking list for Vault Vault Invetory I've noticed that I ...
Forum Discussion by dunno | 10 Dec 2014 | 1 comment
I need a solution Hello, I've just set up Vaulting for my NetBackup 7.6 environmnent. Tapes are happily being Vaulted on a daily basis but the daily 'Picking List for ...
Forum Discussion by dunno | 09 Dec 2014 | 3 comments