Video Screencast Help

Search

Search results

I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hello All, I have a backup infrastructure where i am using my backup master server as solaris 11 & netbackup configuered is 7.6. I have configuered the catalog ...
Forum Discussion by knbu | 23 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hello, We are trying to run some stats on our SWV virtualized software. We are looking for data on the date that the layer was imported (not activated) to the ...
Forum Discussion by mitsaoua | 10 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hello, I would like to export all the view joblog in a excel file with some fields , name of te job, type , success or not sucess, with all the field by default.  ...
Forum Discussion by nfougeroux | 04 Jul 2014 | 3 comments
I need a solution I have a small problem that I need a bit of assistance with. I have Symantec Endpoint Protection Manager Running. It's on the latest version, and all of my ...
Forum Discussion by Robert.R | 03 Jul 2014 | 6 comments
I need a solution A customer recently complained that a patch : KB2823324 from MS was causing issues on IE.  Can Symantec confirm that SEP is not affected by this or not? ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2014 | 1 comment
I need a solution Hi,   I have a NTP server in my environment and i would like to sync it to  time.nist.gov , i have synced SWG 5.2 to time.nist.gov   Now since ...
Forum Discussion by Jeshrel | 27 Jun 2014 | 0 comments
I need a solution Hi,   I upgraded from backup exec 2010 to backup exec 2014 yesterday. However I have the file server job failing with the following error: Final error: ...
Forum Discussion by lanloun | 26 Jun 2014 | 1 comment