Video Screencast Help

Search

Search results

I need a solution Anyone see this before or make sense of this error message. Saw this in the System logs under "Errors and above" Event type: An ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Jul 2015 | 8 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
Steps to reproduce the issue: Open SMP Console Navigate to Reports -> All Reports In the left pane click on IT Analytics -> Reports Right click on Reports -> New -> IT Anaytics Report You will see the following error ...
Article by Network23 | 01 Jun 2015 | 0 comments
I need a solution Hi there, I migrated backupexec 2010R3 > 2015 and it's not really good for me..... I have a problem with old backup on RD1000 storage (Dell storage ...
This issue has been solved
Forum Discussion by Ptitilulu007 | 01 Jun 2015 | 1 comment
Please can you move the changes for bandwidth throttling inside the console GUI. I hate to modify apache server files . It would be much easier to manage. If it can be done between If it can be done between SEPM and GUP - why not include it per ...
Idea by ThaveshinP | 27 May 2015 | 1 comment
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution I am tapped, I can't find anything in the logs, reports, or monitor. I have setup Auto-upgrade to groups (Upgrade from 12.1.1 to 12.1.5) to pull from a webserver, ...
Forum Discussion by Dev1984 | 23 Apr 2015 | 11 comments
I need a solution Hi everyone, I'm currently setting up Backup Exec 2010 R3 on a Windows 2008 server, and I'm wondering how to migrate all of Backup Exec's history ...
This issue has been solved
Forum Discussion by Richard_2222 | 23 Apr 2015 | 5 comments
Hi Want let you know we´ve found a small issue with SMP 7.6 and 7.6 HF1. This is not a technical issue more a visual problem. It can be confusing if you are running reports the check who starts Tasks in the SMP Console Since SMP Version 7.6 ...
Article by Network23 | 23 Apr 2015 | 5 comments