Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

Dear Symantec, Thanks so much for the fantastic new functionality in SMP 7.6 and especially the new ability to create the adhoc reports in the filters and export the data to CSV files. Can we please have a button on the report that exports the ...
Idea by QuietLeni | 31 Mar 2015 | 0 comments
Dear Symantec, I am currently working on a system where the NS.PackageRefresh has been giving errors for weeks and weeks from where someone went through the software packages in the Software Library and in the Software Updates within Patch Management ...
Idea by QuietLeni | 15 Jan 2015 | 0 comments
I need a solution Dear All, I have often wondered if it was possible to get a report of the installed SMP Solutions that are installed upon a Server? I have tried running the ...
This issue has been solved
Forum Discussion by QuietLeni | 24 Oct 2014 | 5 comments
I need a solution Dear All, I have a hierarchy with three servers and when I execute reports from the parent to either of the children (or back), I get 404 errors. I think that ...
Forum Discussion by QuietLeni | 17 Oct 2014 | 2 comments
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
I need a solution Dear All, I needed to create a new report via "Sql Query with Parameters" like the "Incidents by Queue" report and using the same SQL and it ...
This issue has been solved
Forum Discussion by QuietLeni | 08 May 2014 | 6 comments
I need a solution Dear All, I have been trying to work out how to set up cube reporting in SD 7.5 because I know that there is the IT Analytics ServiceDesk Pack 7.5 and there is a ...
Forum Discussion by QuietLeni | 11 Apr 2014 | 0 comments
I need a solution Dear All, I am trying to set up the IT Analytics Pack for Symantec ServiceDesk and having a bit of trouble. When I go to the SIM, I see that the IT Analytics ...
This issue has been solved
Forum Discussion by QuietLeni | 04 Apr 2014 | 4 comments
Dear Symantec, I have been reading the "ServiceDesk Pack for Altiris™ IT Analytics 7.5 from Symantec™ User Guide" at the URL below and in it, it starts talking about "ServiceDesk", but then keeps mentioning "Symantec Endpoint ...
Idea by QuietLeni | 04 Apr 2014 | 4 comments
I need a solution Dear All, I am getting an issue where I cannot create the IT Analytics Cubes in SMP 7.5 HF3 and it is slightly different to this issue: ...
This issue has been solved
Forum Discussion by QuietLeni | 14 Feb 2014 | 4 comments