Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Does anyone know how to get Created BY Group in a report? I need to know how many tickets were created by a particular group. Thank you Bump I am also ...
Forum Discussion by JoeBolster | 14 Mar 2011 | 2 comments
I need a solution Is there a way to report on the Incident Title and Description? We are finding that HD agents are not entering enough information in the ticket. I would like to run a ...
Forum Discussion by JoeBolster | 13 Dec 2010 | 1 comment
I need a solution Trying to create a report and the dates i am selecting are not showing up in the report. the dates are 11.7.2010 to 11.13.2010 the dates i do get are only the 7th and ...
Forum Discussion by JoeBolster | 15 Nov 2010 | 0 comments
I need a solution Does anyone know if the Cube Reports can be scheduled like the reporting in SD 7.0? I have been searching for an answer and I cannot find one in the User Guide. Thank ...
This issue has been solved
Forum Discussion by JoeBolster | 27 Oct 2010 | 1 comment
I need a solution I created a couple reports within ServicedeskIncident Cube. How do i move them to a folder that I created within the IT analytics reports tab? (Endpoint ...
Forum Discussion by JoeBolster | 12 Oct 2010 | 0 comments
When a report is ran and exported into excel from SD& the HTML headers appear in the description field. I have tried to export using the HTML format and that locks up my PC. I think an easier way like 6.5 exporting was awesome. I hope this can be ...
Idea by JoeBolster | 30 Sep 2010 | 0 comments
I need a solution When i run a report, the start date is appearing as 1/1/1753. However, in the ticket, the date is correct. In the 1753 these significant events happened...Servicedesk ...
This issue has been solved
Forum Discussion by JoeBolster | 21 Sep 2010 | 4 comments
I need a solution when i schedule a report and it gets sent to email with an excel attachment, i get html errors like below in the report. any ideas why? is there a fix? thank you ...
Forum Discussion by JoeBolster | 16 Sep 2010 | 0 comments
I need a solution When I create a report, i want people to beable to click on the incident id and open the ticket. currently it is greyed out. when it works its blue. ...
This issue has been solved
Forum Discussion by JoeBolster | 09 Sep 2010 | 3 comments
I need a solution How can I get my report to pull the open incidents from 2009. Currently my report is set up to pull last week, this week, next week. Since last week was 2009 and 2010 ...
This issue has been solved
Forum Discussion by JoeBolster | 04 Jan 2010 | 4 comments