Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I do not need a solution (just sharing information) Pretty unhappy with the out of the box reports this week so wrote a new version that answers previous people asking for this report  ...
Forum Discussion by sdmayhew | 04 Apr 2014 | 0 comments
I need a solution Its Late and I must be missing something simple.  I am trying to set up a report schedule -  I have the report set up  assigned to a schedule Just ...
Forum Discussion by sdmayhew | 21 Feb 2012 | 5 comments
I need a solution One of my techs asked me why he has to manually click Include the Reply code ?  good question! then I go looking in the email templates and in sd.dateservices ...
Forum Discussion by sdmayhew | 07 Feb 2012 | 0 comments
I need a solution I am missing something really easy here.  according to the ServiceDesk 7.1 customization guide all I have to do is open the sd.emailservices project and then add ...
Forum Discussion by sdmayhew | 16 Jan 2012 | 3 comments
I need a solution Using the out of hte box email settings - SMTP - in service desk 7.1 sp1. I am looking to see if we can convert the HTML email format going out into text.  cant ...
Forum Discussion by sdmayhew | 04 Jan 2012 | 4 comments
I need a solution I know its only for a week but it is still annoying - service desk is showing my tickets are already one hour old - so it should be fixed next week but sitll annoying ...
Forum Discussion by sdmayhew | 01 Nov 2011 | 3 comments
I need a solution It just seems strange that we do classificaitons on incidents but not changes. You can do this in Remedy- Atrium but not Service desk. Your depending on end users ...
Forum Discussion by sdmayhew | 13 Sep 2011 | 0 comments
I need a solution I had this scripted about 4 years ago using the windows lock and unlock. for whatever reason I am spacing on where the altiris agent pulls the logon/logoff events. ...
Forum Discussion by sdmayhew | 06 Sep 2011 | 2 comments
I do not need a solution (just sharing information) So setting up my new production environment with 7.1 have all my Altiris agents rolled out using the throttle settings. So ...
Forum Discussion by sdmayhew | 01 Sep 2011 | 0 comments
I was having a bugger of a time getting my locations to display correctly using the inv_aex_ac_tcpip table as a machine can have several IP address. I really needed to get one good IP address that was the latest one. I use this address to match up to ...
Article by sdmayhew | 18 Aug 2011 | 0 comments