Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello. We have a few servers with oracle on it. We are going to use backup exec to backup oracle databases. So i decide to make a few experiments. I asked oracle ...
This issue has been solved
Forum Discussion by VDobrokhotov | 23 Apr 2015 | 1 comment
I need a solution Bonjour, lord de redirection de larestauration, un message d'erreur apparu  Restore started Wed Apr 22 10:57:05 2015 ERR - Error in GetCommand: ...
This issue has been solved
Forum Discussion by fouzia | 22 Apr 2015 | 15 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
This issue has been solved
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
This issue has been solved
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
I need a solution hi, i need your help please, I need to restore a folder D:\Fiancial from server_A to a different location on a different server : Server_B, and erase if there ...
This issue has been solved
Forum Discussion by issmag | 16 Apr 2015 | 2 comments
I need a solution Hi, We have been backing up the same backup sets everyday as below screen, where its a full back of C and D drive and all of its folders and subfolders. ...
This issue has been solved
Forum Discussion by Faishah | 16 Apr 2015 | 5 comments
I need a solution Hi All,  I have a vmware backup for this particualr server running Rhel 6.3 the backup running fine. When we tried to do the granular restoration I only can see ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 16 Apr 2015 | 7 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution I have a query related to the size of /usr folder on backup server. Please see the following logs. bash-3.2# pwd / bash-3.2# du -sh * | grep G 1.1G opt ...
This issue has been solved
Forum Discussion by Sowjanya | 14 Apr 2015 | 5 comments