Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, I am new to Netbackup, I am trying to import Backup images which was done by the old server which does not exsist any more I have put it Tape after ...
Forum Discussion by Hakeem | 22 Nov 2014 | 2 comments
I need a solution Hello, I'm trying to restore a single file from a NDMP backups done using Netbackup 6.5.6. The restore is failing with the Error "the restore failed ...
Forum Discussion by toshb | 21 Nov 2014 | 2 comments
I need a solution Created a large amount of data. Backed it up to the tape library. Trying to restore data on to the same location. Writing started, then also status under Operation ...
This issue has been solved
Forum Discussion by Saurav Kr | 21 Nov 2014 | 3 comments
I need a solution Hi, In my situation, there are two site, Prod & Dr site, each site consists of 1 NBU Master and 1 NBU Appliance as Media Server. NBU version both all Master ...
Forum Discussion by MingHar | 20 Nov 2014 | 5 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution Hi All, I set NetBackup policy to backup AD GRT of a Windows AD server. I follow the NetBackup reccomendation I use Data Domain DD670 with DDboost and configure as ...
Forum Discussion by Iwan Tamimi | 19 Nov 2014 | 1 comment
I need a solution Hello, We are going to do a DR drill and we are going to some host using BMR. I was reading the following technote about importing the BMR database. ...
Forum Discussion by tollboy | 19 Nov 2014 | 1 comment
I need a solution NBU 7.5.0.5 i have a Windows 2008 R2 sp1 server that have two drives: C (60GB) and D (500GB). as we do not want to include drive D: in the bmr copy, i created ...
This issue has been solved
Forum Discussion by rino19ny | 19 Nov 2014 | 1 comment
I need a solution Hi All,   We are facing below issue in our setup during restoration. Please help us to understand the issue. 11/18/2014 20:55:31 - Waiting for scan drive ...
Forum Discussion by Sagar_Kolhe | 18 Nov 2014 | 11 comments
I need a solution hi team   when am doing the restore am getting the below error please suggest.   Warning bpbrm(pid=1728) expected start message from ...
Forum Discussion by madhuri | 17 Nov 2014 | 2 comments