Video Screencast Help

Search

Search results

I need a solution Is a point-in-time SQL restore possible with a VMware policy with SQL Server Recovery enabled ? (Backup and Recovery, 7.5, NetBackup, Restore, UNIX) () ...
Forum Discussion by ga2peio | 28 Jul 2014 | 0 comments
I need a solution Hi Experts, We are using NBU 7.6.0.1 server in windows 2008 server. Out network hardening is going on. So pls let us know as per below. 1:- Master Server ...
Forum Discussion by Hargyan Sharma | 27 Jul 2014 | 5 comments
I need a solution we used Netbackup to backup the client.   client is crashed now. we need to restore the enitre data drives, which is 40 TB(which is most critical data).   we ...
Forum Discussion by Bharath Achar | 25 Jul 2014 | 4 comments
I need a solution We're running NBU 7.1.0.4 on Windows 2008 R2 and backing up a Windows file server of approx. 1 TB. This server has got all the user profiles, each one with ...
Forum Discussion by Raghav_tv | 25 Jul 2014 | 4 comments
I need a solution Hi all, I would like to use the instant recovery feature for VMware so I read the "Requirements for Instant Recovery for VMware" at ...
Forum Discussion by MauroG | 25 Jul 2014 | 2 comments
I need a solution Failed trying to perform a SQL restore (NBU SQL agent) from a VMware policy with "SQL Server Recovery" enabled. 07/24/2014 14:01:30 - begin Restore ...
This issue has been solved
Forum Discussion by ga2peio | 24 Jul 2014 | 3 comments
I need a solution Master server: WIN@K 3R2 Client : AIX 5.3 Netbackup version: 7.1.0.4 Hello, backup ran successfully, but validation consistently failing with " ...
Forum Discussion by Dolly | 24 Jul 2014 | 2 comments
I need a solution Can Exchange server backed up using NBU 7.6 (Master and agent)  be restored on  version 7.5 . ? Will there be an issue with support ?   Thanks     ...
This issue has been solved
Forum Discussion by jinxnbu | 24 Jul 2014 | 5 comments
I need a solution Dear Gurus, I tried to restored the MSSQL database backup on the same client. but it failed with errors.   ERR - Error in GetCommand: 0x80770004.     ...
This issue has been solved
Forum Discussion by Balaji Subramani | 23 Jul 2014 | 5 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments