Video Screencast Help

Search

Search results

I need a solution Hi all I have some problems with my SEP Environment: Win 2008 R2 x64 with all patches - on Vmware SEP 12.1.4 mp1a Embedded Database   1 ...
This issue has been solved
Forum Discussion by sulig | 23 Jul 2014 | 4 comments
I need a solution Hi My business is using SEPM 12.1.4013.4013. I would like to a migration to a new server. However, I could not find database backup and restore wizards in ...
This issue has been solved
Forum Discussion by thatz.tunglieng | 15 Jul 2014 | 4 comments
I need a solution Hi, Apologies if this is a duplicate thread but couldn't find this info while searching: Is there any preperation that I need to do before I migrate SEPM ...
This issue has been solved
Forum Discussion by matt.page@maceg... | 14 Jul 2014 | 3 comments
I need a solution Buenos días, tras la averia de un disco duro, necesitamos hacer la restauracion de un SEPM. Vamos a instalarlo en una maquina virtual, pero nocesitamos conocer el ...
This issue has been solved
Forum Discussion by JM Jimenez | 07 Jul 2014 | 3 comments
I need a solution Hi everyone, Please I have installed Symantec End Point Small Business edition on nserver 2008, but later I had problem with the the serve to which I had to format ...
Forum Discussion by Bala Toro | 28 Jun 2014 | 2 comments
I need a solution Hi People, Based on this thread:  https://www-secure.symantec.com/connect/forums/restore-all-files-enterprise-vault-fsa  I'd like to know how can SEP client ...
Forum Discussion by John Santana | 23 Jun 2014 | 14 comments
I need a solution Buenos dias; Estimados acabo de hacer la instalacion de la herramienta de Symantec Messaging Gateway y me encuentro en la parte de la configuracion inicial, pero ...
Forum Discussion by Carlos Absueta | 19 Jun 2014 | 6 comments
I need a solution Is there a way to revert virus def to the previous ver on SEP 12.1 client and LU 2.3.0 ? On LU I guess I can delete distribution, delete all virus def from there ...
This issue has been solved
Forum Discussion by artk1 | 18 Jun 2014 | 7 comments
Issue The SEPM server needs to be reinstalled and reconnected to its existing SQL Database. Solution Note: Only the screen shots for the most important steps are shown. ############## (!) IMPORTANT: Make sure to have a ...
Article by Shulk | 16 Jun 2014 | 2 comments
I need a solution I have a SEPM 11.X which was not updating on server. I uninstalled it completely, but not the SEP on clients. Then I installed SEPM again on server and connected the ...
This issue has been solved
Forum Discussion by SymKenyan | 16 Jun 2014 | 8 comments