Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi All, My restore job is failing with below status : restored  has writen some data and after failing. NBU master, media 7.1.0.4 NBU client 7.1 ...
This issue has been solved
Forum Discussion by Bharath Achar | 28 Jan 2015 | 2 comments
I need a solution Hi, 1) Can I hide task "Open file" in DLO agent ? Since doesn't want user to run backed up file directly from storage. 2) If backup failure, any ...
Forum Discussion by William Lawance | 26 Jan 2015 | 8 comments
I need a solution Backup-job of a w2012 file-server with DFS fails at weekend only with "E000FF16: the shadow copy resource is not responding, backup set canceled" after about ...
Forum Discussion by bandit61 | 26 Jan 2015 | 8 comments
I need a solution I need a solution Win 7-64 SSR 2013 11.0.2.49853 up to date. I have incremental backup sets that C Drive -020, C Drive -020_i001, C Drive -020_i002 , . . . . C ...
Forum Discussion by TenOC | 25 Jan 2015 | 1 comment
I need a solution We are in process to deploy NetBackup Replication Director in our clients production environment. During the pilot run we were able to take VM backups using RD. ...
This issue has been solved
Forum Discussion by ontherocks | 23 Jan 2015 | 1 comment
I need a solution Hi, First time to restore from BE2010, is no option to select restore location ? I must restore to same path of source file ? Since I want to restore to other ...
Forum Discussion by William Lawance | 22 Jan 2015 | 4 comments
I need a solution Hi, Like a backup job this can repeat weekly, daily, monthly, etc. In this case we search the option to schedule a restore job and repeat it. The idea is restore ...
Forum Discussion by carlos_espinoza... | 22 Jan 2015 | 7 comments
I need a solution Hi, I don't want user to do DLO backup and restore while connecting with VPN. Available while connecting with company network Which port(s) should be ...
Forum Discussion by William Lawance | 21 Jan 2015 | 13 comments
I need a solution Hello, I have a NetBackup 6.5 environment consisting of 1 Master and 1 Media Server, both running Solaris 9.  I know this is woefully out of date, but money for ...
Forum Discussion by Waide Yokom | 21 Jan 2015 | 2 comments
I need a solution After migration from be2012 to be2014, we find the same server twice on the MMS, once with fqdn, once without ( mms_shows_server.jpg ). This server is backuped by ...
This issue has been solved
Forum Discussion by bandit61 | 21 Jan 2015 | 8 comments