Video Screencast Help

Search

Search results

I need a solution Hi team, do we have any step by step document of Virtual machine(Netbackup client) restore . -restore to original VM - restore to another datastore Client ...
Forum Discussion by Brits | 28 May 2015 | 2 comments
I need a solution Hello, Actually we working with Netbackup 7.5.0.5 and need restore a backup from de other installation of netbakup, the import the phase 1 is correct, but in the ...
Forum Discussion by Usystem | 20 May 2015 | 4 comments
I need a solution I have an EV10 system running both Email & FSA and have a requirement to save all the documents returned from a search to a specific location.  I can do this with ...
This issue has been solved
Forum Discussion by SYMAJ | 14 May 2015 | 1 comment
I need a solution Hi All , i have Virtual Envionment For sharePoint 2013 server with the Following Criteria ,, 2 VM SharePoint 2013 / OS Win 2012 R2 / nbu agent 7.6.1.1 / ...
This issue has been solved
Forum Discussion by mohamed.elfateh... | 14 May 2015 | 4 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hi all, we encounter some randomware recently and surprisingly SEP unable to detect it. We would like to know anyway to increase the sensitivity of SEP and way to ...
Forum Discussion by Avatar | 11 May 2015 | 14 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
Forum Discussion by sagar666 | 11 May 2015 | 10 comments
I do not need a solution (just sharing information) i have vackup issues for flat files. i found out that there's something wrong with VSS, DFS: -- ...
Forum Discussion by DV1UBY | 10 May 2015 | 2 comments
I need a solution Hi, our files in this folder seem to be corrupt and the definitions have stopped updating.  We believe this is due to corruption in C:\Program ...
Forum Discussion by dan43 | 07 May 2015 | 3 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments