Video Screencast Help

Search

Search results

I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Unable to create a backup policy for windows 2012 R2 client on the Solaris 10 server running on  symantec 7.6 . Not getting option to select windows 2012 r2 under drop ...
Forum Discussion by chakravarthy_vsr | 26 Mar 2015 | 8 comments
I need a solution Hello Geeks ! We have netbackup 7.5.0.6 Environment. Every time we restore a Virtual machine from any backup it gets added in vcenter inventory and our VM team is ...
Forum Discussion by PranavB | 25 Mar 2015 | 5 comments
I need a solution Hi Can we downgrade Symantec system recovery 2013 R2 to Symantec system recovery 2013 with license Thank you Any reason you want to do Any reason ...
Forum Discussion by Janaka Sampath | 25 Mar 2015 | 3 comments
I need a solution Can i perform recovery of SQL node using SDR disk Heres the setup BE 2014 SQL server 2012 with Always on enabled Backing up SQL data using native dump ...
Forum Discussion by jinxnbu | 25 Mar 2015 | 1 comment
I need a solution Hi, I have a test setup with 2 backupexec servers interacting using Central Admin Server option and shared de-dupe pools / tape library. I have the VM ...
Forum Discussion by venetis | 24 Mar 2015 | 3 comments
I need a solution We have a MS SharePoint farm consisting of one front end web-server and two back end SQL server. When I try to use non-GRT backup polic y job finished with this ...
Forum Discussion by Ziggy1941 | 23 Mar 2015 | 11 comments
I need a solution Hi all! I need your help again ( We have a VMware VM with MS SharePoint inside. I try to backup it as VMware police. All jobs finished fine: Application State ...
Forum Discussion by Ziggy1941 | 23 Mar 2015 | 9 comments
I need a solution To whom it may concern, Is Symantec's Netbackup good to backup and restore for vmware including vCenter? Please advise me. Thank you. Regards, ...
Forum Discussion by brian.hoon | 23 Mar 2015 | 3 comments
I need a solution Hi. All VMs on my vmware 5.5 are in Virtual Machine version 8 or 9. Why BE 2014 sp2 after restore VMs are in Virtual Machine version 10? Virtual ...
Forum Discussion by Lechu54 | 20 Mar 2015 | 2 comments