Video Screencast Help

Search

Search results

I need a solution Hi, I'm using netbackup 7.6 on windows 2008R2 and attempting a redirected restore of a Exch 2013 mailbox database to a recovery database. To complicate things ...
Forum Discussion by Ravi Bhandari | 31 Jul 2015 | 2 comments
I need a solution Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: media read error. OS on which ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hi All, I am not able to do a ndmp restore .The filler is a emc vnx 5100 box. I am using netbackup 7.5 I tried all the options restore everything to a ...
Forum Discussion by vinrocks | 22 Jul 2015 | 1 comment
I need a solution Hi ! I need enable Pass-Throught option, but the setting "Delete archived file when placeholder is delete" is ignored on NTFS volumes if pass-through ...
Forum Discussion by brunosousasf | 22 Jul 2015 | 2 comments
I need a solution Hello Guys, I would like to ask assistance regarding the issue we encountered. Our restore jobs always fails. Unfortunately, Veritas netbackup 6.5 is already end ...
Forum Discussion by Anotheradm | 21 Jul 2015 | 1 comment
I need a solution Hi All I'm trying to search for individual files within Catalogs in Backup Exec 14.2 / 15 / 2015. The process was very simple in Backup Exec 2010, as seen in ...
Forum Discussion by MarlonHarewood147 | 21 Jul 2015 | 11 comments
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
I need a solution Hi All, i alreday backup SQL database..all the child job result is 0 , but only one result is 1 (the requested operation was partially successful). 1-How can ...
This issue has been solved
Forum Discussion by ghani01 | 13 Jul 2015 | 5 comments
I need a solution i need to restore a full back up (we got hit with crypto) and its missing a bunch of the bkf files, it somehow got switched to delete after 4 weeks and my fault for ...
Forum Discussion by sl00thy | 10 Jul 2015 | 7 comments