Video Screencast Help

Search

Search results

I need a solution Netbackup Master AIX 7.6.1.1 Netbackup Client AIX 7.6.1.1 Using an include/exclude list.  The exclude list contains * (to exclude everything)  the include list ...
Forum Discussion by bmaro | 02 Sep 2015 | 0 comments
If you experience an " Exception: Failed to set database collation " error during the installation of Mobility Suite 5.3.1 in the /var/log/nukona/appcenter_setup.log file, then either of the following commands will need to be run from the ...
Article by Joshua Johnson | 02 Sep 2015 | 0 comments
I need a solution Is there any KB on this or forum discussion that can be used to facilitate this?  I have looked around, but have not found anything.  We have a SQL cluster that we are ...
This issue has been solved
Forum Discussion by phoward74 | 01 Sep 2015 | 1 comment
I need a solution Hi, Currently I have Windows 2008 R2 running SEPM 12.1.4 connected to the domain with hostname X and IP address Y. Windows authentication used to connect SEPM to ...
Forum Discussion by Lynnsyt | 30 Aug 2015 | 1 comment
If an Oracle user's password has expired or is about to expire (within 14 days), then its account will be locked. If this occurs on an Oracle database being used with Mobility Suite, then there will be many Oracle  ORA-28001  errors that ...
Article by Joshua Johnson | 28 Aug 2015 | 0 comments
I need a solution Hello, I  am facing an issue to restore all files from FSAUtility, I am using the following command to restore in the same location. C:\program files ...
Forum Discussion by mrauf | 26 Aug 2015 | 8 comments
I need a solution Hi, One of our user accidently deleted all the files. I need to be restore now with all the contents. 1. How to know when full backup happened ? 2. I want ...
Forum Discussion by sagar666 | 26 Aug 2015 | 3 comments
I need a solution Hi. Evnironment: MasterServer: Linux SLES11 RemoteConsoleServer: Windows 2008R2 (virtual machine) - is use for manage environment, backup polices, etc ...
Forum Discussion by Slawomir | 26 Aug 2015 | 7 comments
I need a solution Having an issue receiving emails. Updated password over the weekend. I've synced the folders but I am still not receiving email. (Restore, Troubleshooting, ...
Forum Discussion by Sharper654 | 24 Aug 2015 | 0 comments
I need a solution We had a tape library that we deleted from Netbackup and then readded it back in. Unfortuantely we forgot to move the tape media from the library out of it before ...
This issue has been solved
Forum Discussion by LFCNZ | 23 Aug 2015 | 13 comments