Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone , Version of SEPM is 12.1 . I am unable to login into SEPM console when I try to login it gives the following errors. " Make sure that the ...
Forum Discussion by Outrageous | 20 Oct 2014 | 7 comments
I need a solution Where within backup exec can you see when a backup of a specific server is scheduled to run, and also a history report from the past 4 weeks to see how many backups ...
Forum Discussion by pn153 | 16 Oct 2014 | 9 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
In Part 1, https://www-secure.symantec.com/connect/articles/d... I have discussed what happened when you back up to a dedup folder/OST appliance. After our series of backups, the dedup store looks like this abcde = FileA-FB1, FileC-IB1, ...
Article by pkh | 02 Oct 2014 | 0 comments
I need a solution Hello to all, Anybody knows if it is other way to recreate or restore a massive information from a VS than FSAUtility or Export to PST.  I'm having some ...
This issue has been solved
Forum Discussion by AG81 | 01 Oct 2014 | 6 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Hi I wish to turn off logging of restores in OpsCenter is there a method to do this?   Currently it appears that all reporting of restores of individual files ...
Forum Discussion by Jim-90 | 21 Sep 2014 | 2 comments
I need a solution Hi Folks, I'm new to this community, I'm hoping if anyone could help me with this case: Currently in our environment, we have two netbackups master ...
Forum Discussion by Eki Rahmadian | 19 Sep 2014 | 10 comments