Video Screencast Help

Search

Search results

I need a solution Hello everyone, Environment: NBU Server: OS: Windows 2008 R2  (VM hosted on ESX) Source Client: Windows 2008 R2 (VM hosted on ESX) Hard disk: 3 (20G, ...
This issue has been solved
Forum Discussion by arsalanali | 22 Apr 2016 | 3 comments
I need a solution I have two mac computers, I would like to the wether PGP 10.3.2 MP 12  support 10.10 and 10.11 OSX systems?  If yes, will it able to send and receive encrypted ...
Forum Discussion by Dhanesh V | 08 Apr 2016 | 0 comments
I need a solution Hi Team, SEPM  SEPM 12.1.6 Dashboard is showing incorrect Data ,i have randomly verified the servers/Desktop as they are updated but still reflecting on dashboard ...
Forum Discussion by abhipri2 | 05 Mar 2016 | 3 comments
I need a solution How would I block all usb access and still allow iphones to Synch along HID devices such as printers keyboard etc. is this a possibility? I understand that we can ...
Forum Discussion by Avikar | 21 Jan 2016 | 4 comments
I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 2 comments
I need a solution Hi there, Has anyone installed SEP 12RU6 on SQL 2014? I know that for previous SQL versions up to 2012, you have to install SQL native and command utils before the ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 Nov 2015 | 3 comments
I need a solution Hi everyone , SEPM version is 12.1.6 MP2 running with a SQL instance with another SEPM server in HA . Recently I stopped SEPM service on this service and when i tried ...
Forum Discussion by Outrageous | 26 Oct 2015 | 3 comments
I need a solution Hello everyone , I exported 12.1.6 MP2 package from a new SEPM server and installed it on an endpoint running 12.1.3 reporting to a diffrent SEPM server . Now in the ...
This issue has been solved
Forum Discussion by SymSpec | 22 Oct 2015 | 10 comments
I need a solution I have many new Lenovo X250's that I need a temp to image. The temp does not have any experience with ghost and works off hours so I can not use the console ...
This issue has been solved
Forum Discussion by Cobra7 | 08 Oct 2015 | 2 comments
I need a solution Hello community , I am about to propose a solution to a customer . Before doing that I would like to have your expert opinion and suggestions on the following. ...
Forum Discussion by SymSpec | 08 Oct 2015 | 22 comments