Video Screencast Help

Search

Search results

I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
Forum Discussion by jpergola329 | 18 Sep 2014 | 0 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution Hello, I am testing "Backup to the Cloud" in our company. We have Symantec NetBackup 7.6.0.2 on Solaris 10 and EMC/Atmos Storage v 2.1.6 ... ...
Forum Discussion by Andreas Brosig | 09 Sep 2014 | 3 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution Hello everybody! I would like to import some tapes (Backup Exec) into Commvault. Is it possible? Somebody know the name of the company that do this work? ...
Forum Discussion by Banfi | 04 Sep 2014 | 2 comments
I need a solution Hi all, Can anyone please let me know if there is a doco on EV 11 for file archiving and BE 2014 Deduplication working together? regards     ...
Forum Discussion by BEI | 31 Aug 2014 | 2 comments
I need a solution I attempt to restore a mailbox item on Exchange 2013, but get Final error: 0xe00003bf - Cannot open one or more mail messages because of unknown Exchange Web Service ...
Forum Discussion by djoyner | 27 Aug 2014 | 3 comments