Video Screencast Help

Search

Search results

I need a solution I attempt to restore a mailbox item on Exchange 2013, but get Final error: 0xe00003bf - Cannot open one or more mail messages because of unknown Exchange Web Service ...
Forum Discussion by djoyner | 27 Aug 2014 | 1 comment
I need a solution Dear Experts #Due to some reason one of our environment still is on 6.5.6# My question is ,  IF we are trying to restore ORACLE database to some Linux host , ...
This issue has been solved
Forum Discussion by LIMRA | 27 Aug 2014 | 2 comments
I need a solution Hi, i'm new to Backup Exec and don't know if my issues are related to missing knowledge, misconfiguration or incompatibilities of the systems. I have ...
This issue has been solved
Forum Discussion by Worker | 20 Aug 2014 | 4 comments
I need a solution is there any way to increase the size of this que?   Enterprise Vault Exchange Mailbox task for server queue a6: Requests to update folders with items ...
Forum Discussion by jpergola329 | 17 Aug 2014 | 2 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution I am using Data Protection Advisor and wish to replace with NetBackup however still want to be able to restore from legacy tapes written using DPA. Is there any ...
This issue has been solved
Forum Discussion by gazman187 | 12 Aug 2014 | 2 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution I have created SDR disk using "Create Disaster Recovery Disk" option in BackupExec 2014. When I boot the system from the DVD, after the "loading ...
Forum Discussion by Cosmyde | 24 Jul 2014 | 7 comments