Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Hello Everyone.    I have disabled barcodes on backup exec 2014 because i had some issues with it earlier where it appends a barcodes on the tape but later ...
Forum Discussion by vovocals | 25 Sep 2014 | 4 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution All,   We recently have need to repair the 7.5 database {installation is only 3 months old  :*(  }  I understand that there are three different methods of ...
Forum Discussion by Powershell_Guru | 23 Sep 2014 | 3 comments
I need a solution Hi Folks, I'm new to this community, I'm hoping if anyone could help me with this case: Currently in our environment, we have two netbackups master ...
Forum Discussion by Eki Rahmadian | 19 Sep 2014 | 9 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
This issue has been solved
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution Just wondering whether anyone has used Backup Exec 2014 with IBM TS3310. I have this in production at present and will be looking to setup encryption (hardware). I am ...
This issue has been solved
Forum Discussion by 111 | 16 Sep 2014 | 4 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments