Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution Environment : Veritas NetBackup 7.6.0.2 running on windows 2008. NDMP backup/restore is done for EMC VNX. Issue : While trying to restore the data from the ...
Forum Discussion by harry_85 | 11 Dec 2014 | 3 comments
I need a solution I am trying to do an instant recovery of a VM from one NBU domain to another. The backup image was replicated through AIR. The comand I use is this: nbrestorevm ...
This issue has been solved
Forum Discussion by Andrew Madsen | 04 Dec 2014 | 3 comments
I need a solution Hi I am trying to configure Netbackup 7.6 cloud storage server with Amazon S3 on my local server. Both my media and master server is my localhost. My license is up to ...
This issue has been solved
Forum Discussion by R1234 | 30 Nov 2014 | 4 comments
I need a solution Hello all, Prior to upgrading to SEPM 12.1.5 one of my customer was running SPC in their envoirement that was managing 18 diffrent SEPM's in diffrent regions. Now ...
Forum Discussion by Outrageous | 29 Nov 2014 | 22 comments
I need a solution I would like to ask for your help on the following issue:  I have installed in a windows 2008 r2 server standard edition the Symantec Backup Exec 2012 software and ...
Forum Discussion by Tryfon | 28 Nov 2014 | 6 comments
I need a solution Ever since I updated Backup Exec 2014 to SP1 using Liveupdate, my Hyper-V GRT backups fail and I cannot restore individual files. This makes filer server restores ...
Forum Discussion by bdodds1 | 27 Nov 2014 | 5 comments
I need a solution hi there, in summary, my only question is this:    does "symantec system recovery 2013 r2" support the recovery to different hardware for windows ...
Forum Discussion by aarone | 26 Nov 2014 | 3 comments
I need a solution Hello community, We are having an issue with doing restores at the moment, an example log can be shown below. 11/25/2014 15:17:20 - begin Restore 11/25/2014 ...
This issue has been solved
Forum Discussion by halogen | 26 Nov 2014 | 24 comments
I need a solution Hi All, I set NetBackup policy to backup AD GRT of a Windows AD server. I follow the NetBackup reccomendation I use Data Domain DD670 with DDboost and configure as ...
Forum Discussion by Iwan Tamimi | 19 Nov 2014 | 2 comments