Video Screencast Help

Search

Search results

I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution Hello... Just want to ask you... I am running Symantec SBE 12.1 and i am looking on Symantec EE, can i upgrad my from SBE to EE without losing any thing and ...
Forum Discussion by waelhilal | 01 Jul 2015 | 2 comments
I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 6 comments
I need a solution bonjour Monsieurs et Dames. j'ai de problemes avec mon backup exec .  en effet mon server backup fonctionne correctement, mais c'est le serveur continous ...
Forum Discussion by karaguer | 27 Jun 2015 | 4 comments
I need a solution I am planning to replicate my production environment to dev environment so i cloned my existing DB with all the contents and changed the DB instance name,.When i tried ...
Forum Discussion by Remas | 26 Jun 2015 | 1 comment
I need a solution I had to replace the old server running SSR 2013 R2 management solution with a new one. Toghether with this, I also moved the SQL database from an old 2008R2 server to ...
Forum Discussion by giorgiobusoni | 11 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments
I need a solution This is for Symantec Encryption Desktop - Corporate version 10.3.1  ___NOT__ v11. Symantec Encryption Desktop- Corporate v10.3.1 Win8.1 I have a ...
Forum Discussion by JC_2 | 25 May 2015 | 10 comments