Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everywhere I need to perform would appreciate your comments and suggestions on how it should be done properly   Current Situation SEPM 12.1 ...
Forum Discussion by Outrageous | 19 Oct 2014 | 11 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution All,   We recently have need to repair the 7.5 database {installation is only 3 months old  :*(  }  I understand that there are three different methods of ...
Forum Discussion by Powershell_Guru | 23 Sep 2014 | 5 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution Hi, I am trying to take the backup of Vcenter which has many Debian VM machines.  I am wondering if someone is taking backup of Debian 6.0.10  Linux ...
Forum Discussion by adeelarifbhatti | 18 Sep 2014 | 1 comment
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
This issue has been solved
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments