Video Screencast Help

Search

Search results

I need a solution We have EV 9.0.4 running on Dell PowerEdge 2800. The OS is Windows 2003 R2 (Enterprise Addition). The EV databases are on a separate SQL 2005 server. Since Windows ...
Forum Discussion by siddiqir | 02 Mar 2015 | 4 comments
I need a solution We're planning to move to an Exchange 2013 DAG from our current Exchange 2010 CAS/Mailbox server setup. We're using NBU 7.5.0.7 with GRT to backup our ...
Forum Discussion by ShelleyK | 26 Feb 2015 | 5 comments
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hello, Getting ready to do a Netbackup migration from v7.1.0.3 to v7.6.0.4. -  with the migration moving from one Netbackup domain with servers running W2K3 joined ...
This issue has been solved
Forum Discussion by Flyinraptr | 13 Feb 2015 | 5 comments
I need a solution La copia de seguridad esta almacenada en un NAS y necesito restaurar los datos con extension fbf como se restauran los datos en otro server, necesito una ayuda por ...
Forum Discussion by ingenieria@grup... | 10 Feb 2015 | 3 comments
I need a solution I have Enpoint Protection 11.06 My last update shows January 15, 2015 r19 and I have a yellow warning for Antivirus and Antispyware Protection.  I run fix and the ...
Forum Discussion by shane1553 | 09 Feb 2015 | 4 comments
I need a solution Dears , iam bulding a new server for my SEPM 11 , i have followed the steps in this document http://www.symantec.com/business/support/index?pag... , ...
Forum Discussion by mohamed.elkhatib | 09 Feb 2015 | 12 comments