Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Experiencing a problem during our disaster recovery test.  While restoring VMware backups, I'm kicking of a restore from the media server using the GUI.  I select ...
Forum Discussion by Brian Coleman | 11 Apr 2014 | 5 comments
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment
I need a solution Hello, I am making a Contingency Site  for a customers. That site will have one or two virtual machine, won't be a big deployment. I have some questions: 1) If ...
This issue has been solved
Forum Discussion by jpmichelino | 27 Mar 2014 | 3 comments
I need a solution Hello,   I am urgently trying to restore a physical server to a Hyper-V VM.  Initially I was getting an error:   Failed to create the standby virtual ...
Forum Discussion by OJanicki | 17 Mar 2014 | 4 comments
I need a solution Friends, hope you are all well. Master 7.1.0.4 Unix Media 7.1.0.4 W2K8 R2 64bit Trying to run a restore but its hanging at 100% create virutal machine task ...
Forum Discussion by Spartacus81 | 13 Mar 2014 | 0 comments
I need a solution Dears, I'm using Hyper-V 2012 for possible negotiation and have some questions.   1) Netbackup 7.5 or 7.6 is compatible with Windows 2012 Server R2? ...
Forum Discussion by Matheus Sanches | 11 Mar 2014 | 4 comments
I need a solution Hay there! I'm using NB 7.6, mainly used for backing up VMware virtual machines, and I was wondering if anyone knows if it is possible to query my master ...
Forum Discussion by Arielgr | 10 Mar 2014 | 2 comments
I need a solution Hello All, We have Backup Exec 2012 SP3 and Vsphere 5.5, but the hosts are still on ESXi 5.1 level. I'm trying to restore a few files from a VM. The ...
Forum Discussion by Edyxx | 05 Mar 2014 | 15 comments
I need a solution Hello guys, We have successfully migrated to ALtiris 7.5 HF4. We Upgraded a batch of Agents(1000), But Whenever we run system assessment scan, we get error ...
Forum Discussion by Krunal Solanki | 05 Mar 2014 | 8 comments
I need a solution Hay there! I'm running Netbackup 7.6 on a win2k12 server, which acts both as master and media server. I'm using it in order to back up VMware virtual ...
Forum Discussion by Arielgr | 04 Mar 2014 | 4 comments