Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello there is a symantec endpoint 12.1   installation on a physical server with applied policies  and deployement to 200 clients. This installation is running ...
Forum Discussion by john_spetsoris | 12 Oct 2014 | 15 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hello All, I am trying to import an exchange backup image which belonged to a different NetBackup server. The image which was imported was backed up on a basic ...
Forum Discussion by Symctec | 08 Oct 2014 | 11 comments
I need a solution We are adding some storage to our SAN and the question was asked why do we need additional disk storage for backups in addition to the file storage. Valid question, ...
This issue has been solved
Forum Discussion by timvan007 | 07 Oct 2014 | 3 comments
I need a solution Hi, I have managed to successfully backup my Exchange 2013 Server using Backup Exec 2014 however when I attempt a granular restore I notice there are items missing ...
This issue has been solved
Forum Discussion by vincenzo lukei | 03 Oct 2014 | 1 comment
I need a solution Hi Can you use DFS pointers on Symantec DLO 7.5 NUDFs? Thanks Jimmy 1 ...
This issue has been solved
Forum Discussion by smithj | 30 Sep 2014 | 8 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments