Video Screencast Help

Search

Search results

As mentioned in die Compatibility Guides of Symantec Backup Exec are not able to backup multiple Oracle database versions that are installed on the same computer or RAC. This is not really contemporary today We had multiple times the request for ...
Idea by Lothar Müller | 29 Jul 2015 | 0 comments
I need a solution Dear All,   We are facing the below  issue while restoring data from tapes Media Read error(85) , eventthough the media has data which has a retention ...
Forum Discussion by Mistaken333 | 23 Jul 2015 | 8 comments
I need a solution Hi there I've been reading up a bit about Netbackup and VMware backup and restore options and architectures, trying to find out how I could make what ...
This issue has been solved
Forum Discussion by DNT | 20 Jul 2015 | 6 comments
I need a solution Olá Tenho o BackupExec 2014 e estou fazendo um backup dos meus servidores de DAG. Eles rodam Exchange 2010. Gostaria de saber quais os procedimentos que ...
Forum Discussion by Jean Carlos Bor... | 16 Jul 2015 | 2 comments
I need a solution Hello, My customer use Backup exec 12.5 for the backup of the Domino 9.0.1FP3/FP4 x64 on Windows 2008R2 or Windows 2012 64bit. I have read that the last ...
Forum Discussion by danielsandomin | 07 Jul 2015 | 5 comments
I need a solution Hi all, We are setting up some new 2012 DCs that will be backed up via agent, and a few via VM. I can't seem to find any documentation confirming that GRT ...
This issue has been solved
Forum Discussion by Tilet | 03 Jul 2015 | 2 comments
I need a solution Hi All, I have a SQL database cluster Server ,local drive (C and D) and Present from storage LUN (J, K, and L).  I already configure MS windows Backup policy with ...
This issue has been solved
Forum Discussion by ghani01 | 29 Jun 2015 | 5 comments
I need a solution Hi! I'm having an issue trying to restore a mailbox on Exchange using GTR. The policy is MS-Exchange I'm able to browse through the backups, but ...
Forum Discussion by mmartini443 | 24 Jun 2015 | 2 comments
I need a solution Hi, We are currently on version 7.6.0.4 and I'm reading the notes to upgrade to version 7.6.1.2. We need this version because I need the support for ...
This issue has been solved
Forum Discussion by ErwinVreys | 23 Jun 2015 | 2 comments
I need a solution Hello, we're using NetBackup in the current version 7.6.1.2 to backup a SharePoint 2013 SP1 single server environment running on VMware. After struggling ...
Forum Discussion by m.rieder | 11 Jun 2015 | 1 comment