Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution I have a backup tape with the following errors:   seek errors: 0 soft write errors: 202 hard write errors: 2 soft read errors: 51 hard read ...
Forum Discussion by Explorer1 | 29 Sep 2014 | 3 comments
I need a solution Hello, We're using Enterprise vault 10 for Domino mailbox archiving. We need reclaim some space from the vault store partitions. One of our users has ...
Forum Discussion by HardlyWorkin | 29 Sep 2014 | 3 comments
I need a solution Hi. Got really lot of questions, hope someone can clarrify on this.   On my intial questions I understand we can backup to tapes directly and restore from ...
This issue has been solved
Forum Discussion by pmevalenzuela | 25 Sep 2014 | 3 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Couple of drives showing missing paths , I have deleted and Re-configured the drives after verifying correct serial.no. of the drives but there is no Luck. Still ...
Forum Discussion by sanjaynaidu | 17 Sep 2014 | 3 comments
I used to use another backup software to backup our VMs, it allowed me to select the vmdk files individually or backup the VM as a whole. This is great for DR processes where you need to restore VMs without additional DATA drives and can save significant ...
Idea by iamoris | 17 Sep 2014 | 0 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
This issue has been solved
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution I have a question regarding deletion of catalogs. If I delete the catalogs, do I delete the entries for Backupsets? If so, how can I find out which Tape has the ...
Forum Discussion by chriscrytek | 09 Sep 2014 | 2 comments