Video Screencast Help

Search

Search results

I need a solution I have a site where AIR is configured and working fine between 2 sites. Each site is a seperate NBU Domain, and also has it's own vCenter. Backups which have ...
Forum Discussion by SYMAJ | 18 Aug 2014 | 8 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution I want to understand that what percentage of DataStore Volume shall i keep reserve for VADP backups .  VMWare with Symantec Netbackup 7.5.0.6 . Any other inputs to ...
Forum Discussion by Abhijit_Srivastava | 13 Aug 2014 | 3 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution I'm trying to do something that is dead simple, but frustratingly it's killing me...  One little thing, just trying to backup and restore Windows Server 2012 ...
Forum Discussion by AirGig | 03 Aug 2014 | 8 comments
I need a solution Hi Experts, We are using NBU 7.6.0.1 server in windows 2008 server. Out network hardening is going on. So pls let us know as per below. 1:- Master Server ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 27 Jul 2014 | 5 comments
I need a solution we used Netbackup to backup the client.   client is crashed now. we need to restore the enitre data drives, which is 40 TB(which is most critical data).   we ...
This issue has been solved
Forum Discussion by Bharath Achar | 25 Jul 2014 | 6 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution hello,  Dell Poweredge r510 server and Dell Autoloader PV-124T, I made Poweredge r510 to master server and  media server, I installed symantec netbackup 7.6 and ...
This issue has been solved
Forum Discussion by Kailash Kant Jangid | 09 Jul 2014 | 4 comments