Video Screencast Help

Search

Search results

I need a solution HI Team, Problem Statement=  i cannot see gui to create template for ORACLE_BACKUP . In my environment,   Master/Media Server = Solaris 10 on ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 03 Apr 2013 | 3 comments
I need a solution Dear Team, i have some task to use SNDR or VERITAS Volume Replicator, i picked VERITAS Volume Replicator for remote mirroring. before using and deploying ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 25 Aug 2010 | 3 comments
I need a solution Dear All, i have a query, my NBU 6.5.4 backups are backing up with staus =1 Partial. does this partial have any effect when i would perform the BMR.? or ...
Forum Discussion by Shakil Qureshi | 08 Nov 2010 | 3 comments
I need a solution Deal All, i have a quick question, While performing a Linux BMR restore via NBU 6.5.4, does it necessary that we need to provide the SCSI MODULE Boot Load ...
Forum Discussion by Shakil Qureshi | 24 Oct 2010 | 2 comments
I need a solution NBU BMR WINDOWS having problem  (Policy is Windows-NT) "Could not initilize Configuration, Error Code=1 " i am pasting the log file from ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 21 May 2010 | 4 comments
I need a solution Dear All, i was doing Linux BMR Restore but stuck in some point. NBU Master Server 6.5.4 Solaris 5.10 (SUN ultra 25) NBU BMR Server 6.5.4 Linux (Red hat ...
Forum Discussion by Shakil Qureshi | 11 Nov 2010 | 2 comments
I need a solution hi team, i have Netbackup 6.5.4 installed on Solaris.  now i want to have a clinet linux connected, but every time i try to install NBU client on linux, it ...
Forum Discussion by Shakil Qureshi | 17 Oct 2010 | 10 comments
I need a solution Dear team, i want to do a Netbackup Baremetal restore on Windows system, but having an issue. --> NBU Master/Media/Emm Server 6.5.4 on SUN Ultra 25 ...
Forum Discussion by Shakil Qureshi | 16 Oct 2010 | 13 comments
I need a solution Dear all, we have a two node microsoft cluster, node 2 went off. nad node 1 had a hardware failure. what we did, we performed a netbackup bmr restore on node ...
Forum Discussion by Shakil Qureshi | 11 Oct 2010 | 5 comments
I need a solution Dear All, i need some one to assist me on the case, i have an issue while try to restore via NBU BMR 6.5.4 it performs sucessfully "Prepare to ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 21 May 2010 | 13 comments