Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi all, Just noticed with NBU BAR that a backup image (where the policy has a 1 year retention set) states that the image will expire in 1 month. However, when ...
This issue has been solved
Forum Discussion by markdavies1978 | 06 Nov 2012 | 23 comments
I need a solution Hi all, I have an issue when attempting to restore a VM from a 'FlashBackup-Windows' policy. I can (if I wanted) proceed a complete a single file ...
This issue has been solved
Forum Discussion by markdavies1978 | 30 Oct 2012 | 1 comment
I need a solution Hi all, I'm receiving the above error when attempting phase 1 import on a different Master Server at another one of my sites. This has worked fine in the ...
This issue has been solved
Forum Discussion by markdavies1978 | 27 Mar 2012 | 4 comments
I need a solution Hi all, Here is my issue. I have succesfully backed up several ESX Guests on several ESX Hosts, I have also restored back to the original Host however my issue ...
This issue has been solved
Forum Discussion by markdavies1978 | 30 Nov 2011 | 7 comments
I need a solution I'm attempting to restore data from tape to a new VM's D:Drive but no matter what the file(s) are being restored to the C:Drive...! Any ideas? ...
This issue has been solved
Forum Discussion by markdavies1978 | 30 Sep 2011 | 4 comments
I need a solution Hi all, I have just run the 2 phase import process on 2 tapes which has run sucessfully when launching BAR I can't see the images for the data I have just ...
This issue has been solved
Forum Discussion by markdavies1978 | 01 Sep 2011 | 4 comments
I need a solution Hi all, I just crashed (well our Symantec reseller did) & burned our NBU upgrade from 6.0 to 7.1. We had to recover the Catalog in the end which worked but ...
This issue has been solved
Forum Discussion by markdavies1978 | 16 May 2011 | 5 comments
I need a solution Hi all, I have just had a server failure & need to restore data to another Win 2003 Server & I'm receiving the following status with an incomple job: ...
This issue has been solved
Forum Discussion by markdavies1978 | 22 Jun 2010 | 24 comments
I need a solution Hi all, I have had to recently rebuild my Master\Media Server & now need to restore some data from a tape pre re-install. Phase 1 import has worked fine. ...
This issue has been solved
Forum Discussion by markdavies1978 | 09 Dec 2009 | 4 comments
I need a solution Hi all, I have a tape which has a label of "131109" which was has been taken from a different Master Server which has a standalone drive, I need to ...
This issue has been solved
Forum Discussion by markdavies1978 | 16 Nov 2009 | 18 comments