Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I am getting lots of restore errors with a status code of 2826: 01/02/2013 10:13:51 - Info bpbrm(pid=3760) got ERROR 85 from media manager       01/02/2013 ...
Forum Discussion by j083418 | 01 Feb 2013 | 4 comments
I need a solution When restoring a Virtual Machine back to its original location the Netbackup restore job completes with a status 0. However when power on the VM it does not find an ...
Forum Discussion by j083418 | 23 Nov 2012 | 1 comment
I need a solution Does anyone have experiance of backing up Lotus Notes/domino servers? I'm running Netbackup 6.5.4 on Windows 2008 I'm having a few issues when trying to ...
Forum Discussion by j083418 | 27 May 2011 | 3 comments
I need a solution I need to get a list of the files backed up from netbackup. I know which image it is but don't know the command to list all of the files taken by the backup job. ...
Forum Discussion by j083418 | 14 Apr 2011 | 5 comments
I need a solution I'm running Netbackup 6.5.4 on Windows 2008 and wondered if there was a way to change the time a restore waited for media to become available? Been getting a ...
Forum Discussion by j083418 | 24 Mar 2011 | 5 comments
I need a solution I am trying to restore a lotus notes .nsf file and keep getting the following error: 4/03/2011 14:57:02 - Error bpbrm(pid=2556) socket read failed, An existing ...
Forum Discussion by j083418 | 14 Mar 2011 | 3 comments
I need a solution Just wondered if anyone had restored a virtual windows 2008 SP2 domain controller. Currently they are backed up using the below policy: Policy Name:       ...
Forum Discussion by j083418 | 31 Dec 2010 | 0 comments
I need a solution I have some VMWARE guests that are running as windows domain controllers and have been backing them up as vmware guests with the below policy: Policy Name:       ...
Forum Discussion by j083418 | 20 Dec 2010 | 2 comments
I need a solution Currently testing flashbackup and restores from a Windows 2003 server. Falshbackup seems to run fine but when trying to do a restore it is only listing the folders and ...
This issue has been solved
Forum Discussion by j083418 | 16 Nov 2010 | 9 comments