Video Screencast Help

Search

Search results

I need a solution Hi, our Backup Exec server is BE2014 SP1 on Windows Server 2008 R2 SP1 standard. We use SDR to restore clients. I found when we boot the target client with the SDR ...
This issue has been solved
Forum Discussion by liuyang | 21 Jan 2015 | 1 comment
I need a solution Hi, our Backup Exec server is BE 2014 SP1 on Windows Server 2008 R2 SP1 Standard. We use SDR to restore all the clients and it works fine so far. My question is: ...
This issue has been solved
Forum Discussion by liuyang | 20 Jan 2015 | 2 comments
I need a solution Hi, our backup server is BE 2014 SP1 on Windows Server 2008 R2 SP1. We are trying to restore full system of some clients by using SDR. However, after we boot the ...
Forum Discussion by liuyang | 18 Jan 2015 | 7 comments
I need a solution Hi, I am installing a Backup Exec 2014 server in a Windows Server (Windows Server 2008 R2) for a customer. I would like to know: if the backup server failed (e.g., ...
This issue has been solved
Forum Discussion by liuyang | 01 Dec 2014 | 2 comments
I need a solution Hi, my master server is NBU 7.5.0.4 in Redhat 5. We have a VM (Redhat) which has vxfs volumes. The VMware version is 5.1. We are planning to back up the full VM and ...
This issue has been solved
Forum Discussion by liuyang | 24 Mar 2013 | 5 comments
I need a solution Hi, my master server and media servers are all NBU 7.1 on Windows 2008 R2. I am restoring some folders in one client (Windows 2003, NBU 7.1). I opened BAR in the ...
Forum Discussion by liuyang | 29 Feb 2012 | 2 comments
I need a solution Hi, my master server and media servers are all NBU 7.1 on Windows 2008 R2. I want to test redirected restore on a few clients (all are NBU 7.1 client, OS is Windows ...
This issue has been solved
Forum Discussion by liuyang | 07 Feb 2012 | 13 comments
I need a solution Hi, my master server is NBU 7.1 on Windows 2008 R2. I just added a UNIX media server (AIX 6.1, NBU 7.1). The backups run OK. However, when I do restore, I found the ...
This issue has been solved
Forum Discussion by liuyang | 09 Jan 2012 | 5 comments
I need a solution Hi, I have a customer whose media server got corrupted (C drive corrupted and cannot boot). They want to rebuild the media server. Their master/media server are NBU ...
This issue has been solved
Forum Discussion by liuyang | 18 Aug 2011 | 2 comments
I need a solution Hi, we are setting up a new NetBackup 7.1 master server on Windows 2008 R2 SP1. We have a few clients in a separate network in which there is a media server. The media ...
This issue has been solved
Forum Discussion by liuyang | 28 Jul 2011 | 6 comments