Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I have a strange problem with OpsCenter 7.6.0.1 restore function, when using the browse option a directory listing is not showing the contents, I can see the ...
Forum Discussion by Kevin Lamb | 10 Jun 2014 | 13 comments
I need a solution Hi,. I am using RHEL Master server in two locations, one in London (main DC) and one in Croydon (DR Site) both are running NBU7.5.0.7, the Croydon site has a dual ...
This issue has been solved
Forum Discussion by Kevin Lamb | 17 Feb 2014 | 10 comments
I need a solution Hi, I am currently using the VStorage API within 7.5.4, on certain policies I have set the VMWare option to exclude the datadisks so that only the C: is backed up ...
This issue has been solved
Forum Discussion by Kevin Lamb | 28 Feb 2013 | 4 comments
I need a solution Hi, I am running NBU 7.5.0.4 and backing up our VM servers using the VSphere API within NBU, I am having an issue when trying to restore to an alternative ...
This issue has been solved
Forum Discussion by Kevin Lamb | 17 Jan 2013 | 9 comments
I do not need a solution (just sharing information) Hi, Just wanted to share some information regarding Virtual Windows 2012 Server. I am currently running NBU 7.5.0.4 and ...
Forum Discussion by Kevin Lamb | 30 Nov 2012 | 14 comments
I need a solution Hi, When using OpsCenter 7.5.0.1 restore option I have found a problem when browsing a clients directory structure, I can see the top level directory but nothing ...
Forum Discussion by Kevin Lamb | 03 Oct 2012 | 1 comment
I need a solution Hi, I am looking at the DR options for the site I am working at, we currently run two RHEL Master Servers, one in each site, which have NBU7.5.0.1 installed, both ...
Forum Discussion by Kevin Lamb | 25 Jun 2012 | 7 comments
I need a solution Having found out that we cannot exclude the data disks whilst using dynamic disks (see my previous post on the subject) I thought that I would backup the whole server ...
This issue has been solved
Forum Discussion by Kevin Lamb | 15 Jun 2012 | 1 comment
I need a solution Hi, I am looking to allow helpdesk users to complete restore operations using the 7.5.0.1 OpsCentre, I have created a view containing the selected clients that ...
This issue has been solved
Forum Discussion by Kevin Lamb | 25 May 2012 | 2 comments
I need a solution Hi, I am using NBU 7.1.02, my Master Serrver is running RHEL 5.5 and I have a windows 2008 Media Server which is acting as my backup Host for the VM backups I ...
This issue has been solved
Forum Discussion by Kevin Lamb | 17 Apr 2012 | 6 comments