Video Screencast Help

Search

Search results

I need a solution Hello everyone, I've got a VMware Backup of SUSE Linux 10 SP 4 with Novell OES 2 SP 3. The Backup includes a NSS Volume - it runs successfully. When ...
Forum Discussion by Daniel Be. | 01 Apr 2015 | 0 comments
I need a solution Hi,  I am writing some kind of FAT for duplication features. The scenario I have is the following one: In one site (SITE 1) a make a backup of a ...
This issue has been solved
Forum Discussion by achebib | 01 Apr 2015 | 9 comments
I need a solution I burned several .pst files to a DVD and symantec encrypted each file. Now when I try to add the files back, they appear as .xml files and Symantex does not ...
Forum Discussion by Yujuan29 | 01 Apr 2015 | 2 comments
I need a solution hi, can you plz help with creating the backup policy using cofc with NBU7.6, i  have created the storage server , my windows is master server and hpux is the ...
Forum Discussion by shraddha sanghavi | 31 Mar 2015 | 7 comments
I need a solution Hi. This is my first time posting in this forum. I have recently encountered afew adwares on my office and personal pc. I have done many things and i ended up with my ...
Forum Discussion by Z star | 31 Mar 2015 | 4 comments
I need a solution Hello Everybody!! I am running backups on a physical server windows client server with a lot of little files on three filesystem drive. The backup is configured as ...
Forum Discussion by blanco.adalbert... | 31 Mar 2015 | 2 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 2 comments
I need a solution Hi ALL, What is the exact difference between NBU media server and client?? Do they work differently? I know its a very basic question but i often get confused ...
Forum Discussion by liverpool2507 | 31 Mar 2015 | 2 comments
I need a solution Hi I tried to covert my physical server(X3650m4 + win2012) to virtual server(hyper-v) by SSR 2013 R2.  The covert process worked, but when the virtual ...
Forum Discussion by alc chris | 30 Mar 2015 | 4 comments
I need a solution Hi All, Just wondering what the consensus is regarding this statement in running the FSAUtility.  This is directly out of the EV Utilities Guide. "To run ...
This issue has been solved
Forum Discussion by spark | 30 Mar 2015 | 3 comments