Video Screencast Help

Search

Search results

I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
Forum Discussion by Deyaa | 19 Apr 2015 | 0 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution Hi, am am Using NetBackup 7.1.0.4 to backup and restore Date to Exchange 2010. Restoring a backuped  database to a different DAG to a recoverydatabase fails, ...
Forum Discussion by Maxwell232 | 17 Apr 2015 | 2 comments
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
I need a solution Hi all! we have problem with restore transaction log from netbackup. We have configured all like the documentation for try it, but the problem is this: ...
Forum Discussion by Cappino | 17 Apr 2015 | 2 comments
I need a solution hi, i need your help please, I need to restore a folder D:\Fiancial from server_A to a different location on a different server : Server_B, and erase if there ...
This issue has been solved
Forum Discussion by issmag | 16 Apr 2015 | 2 comments
I need a solution Hi, We have been backing up the same backup sets everyday as below screen, where its a full back of C and D drive and all of its folders and subfolders. ...
Forum Discussion by Faishah | 16 Apr 2015 | 5 comments
I need a solution We are trying to restore a file from a tape in which backup was taken on one location say 'A '. Now we want to restore the file from this tape by using the ...
Forum Discussion by NISBK | 16 Apr 2015 | 5 comments
I need a solution Please any one help me. When  I  try to BMR restore I am getting error message "failed to identify BMR restore phase from bmrenv.ini" restoration log as ...
Forum Discussion by manjula_srilanka | 16 Apr 2015 | 6 comments
I need a solution I again with an old problem. We have standalone MS Exchange 2010 into VMware VM. And have two NBU 7.6.1 servers - master and media, both at Linux ...
Forum Discussion by Ziggy1941 | 16 Apr 2015 | 4 comments