Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution I have SEP for Mac from my school. I need to disable it temporarily but forgot admin username and password. How do I find or reset the username and password? You ...
Forum Discussion by abkhan90 | 16 Sep 2014 | 2 comments
I need a solution I need to do a rather selective restore from a backup on Server 2003 with Exec 11d (space issue). I need to temporarily active a propriety database that needs to be ...
Forum Discussion by cadl | 16 Sep 2014 | 4 comments
I need a solution Just wondering whether anyone has used Backup Exec 2014 with IBM TS3310. I have this in production at present and will be looking to setup encryption (hardware). I am ...
Forum Discussion by 111 | 16 Sep 2014 | 4 comments
I need a solution Hello, My environment is NetBackup 7.6 I'm using backup to disk as main backup for part of my datacenters . I'm using media server based on Linux ...
Forum Discussion by Nir1 | 16 Sep 2014 | 6 comments
I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Hi We using Client Management Suite 7.1 We observe that from last 6 days clients not communicating with NS server. We deployed one software it got ...
Forum Discussion by CBZ9104 | 16 Sep 2014 | 13 comments
I need a solution Hi, I have installed DLO 7.5 (in test mode) with remote SQL Server. Application Server and Databse are Windows 2008 r2, and SQL Server is SQL 2008 r2. As I ...
Forum Discussion by DAVID_B_LMS | 15 Sep 2014 | 6 comments
I need a solution Hi there I am facing an issue here with my vmware backups and maybe someone can help me. Here is configuration: master server -solaris 10 media server - ...
This issue has been solved
Forum Discussion by sasa.m | 14 Sep 2014 | 3 comments
I need a solution We are currently getting the following error when restoring: Resource Error e000848c - Unable to attach to a resource.  Make sure that all selected resources exist and ...
Forum Discussion by Paul.proitltd | 12 Sep 2014 | 4 comments
The issue is with the Sharepoint Agent using Cross Farm Recovery, so this feature allows the Customer to restore a Web Application from one SharePoint Farm to another.  After discussing this case with Technical Support, we discovered that a Cross ...
Idea by Aditya Baxi | 12 Sep 2014 | 0 comments