Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution Please note, I have 12.1 RU6 SEPM and client, I would like to have 12.1.RU6 MP1A only on clients. Currently all clients are managed by SEPM 12.1 RU6. ...
This issue has been solved
Forum Discussion by Still LOL | 24 Aug 2015 | 5 comments
I need a solution Hi, parent job shows running state but child job is not started last for long time. Other clients are getting sucessful for same policy and these are disk ...
This issue has been solved
Forum Discussion by Sam99 | 14 Aug 2015 | 3 comments
I need a solution I recently upgraded my Security Virtual Appliance from 12.1.2 to 12.1.5.  My new 12.1.5 SVA’s show up in SEPM in the Monitors section as “online”, but my old 12.1.2 ...
This issue has been solved
Forum Discussion by Phil Tse | 12 Aug 2015 | 2 comments
I need a solution Hi  Is there a way to keep existing VOM configuration such as VBS. etc, while reinstall a exisiting VOM Server? Like VCS we can backup main.cf. Thanks ...
This issue has been solved
Forum Discussion by ylin-123 | 05 Aug 2015 | 2 comments
I need a solution Hi All, Could anyone help me, please? I need to send the Clean_Agent from DLP Agent remotely. How Can a script Run Clean_Agent.exe with a “Yes” comand ...
This issue has been solved
Forum Discussion by Lopes | 03 Aug 2015 | 2 comments
I need a solution Hello, I have customer who is migrating to SEP 12.1.6 from SEP.Cloud. The customer and I spent a full day trying to find an automated way to uninstall the ...
This issue has been solved
Forum Discussion by InsentraCameronM | 23 Jul 2015 | 7 comments
I need a solution Can someone tell me where I can find the Cleanwipe and other utilities for the new Symantec 12.1.6 release. i have gone to the product download page but I did not see ...
This issue has been solved
Forum Discussion by imfocused | 13 Jul 2015 | 8 comments
I need a solution Hello, DLP version 11.6 I have five detection servers I need to remove from my DLP console. The servers are no longer available so I can't run an ...
This issue has been solved
Forum Discussion by dlp070815 | 08 Jul 2015 | 1 comment
I need a solution Hi all, This is a command that I'm using to uninstall SEP from command line. How do i mention uninstall password in this? MsiExec.exe ...
This issue has been solved
Forum Discussion by Darshan G. Parab | 30 Jun 2015 | 10 comments