Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution What is the best method for uninstalling SEP 12.1.5 from Mac OSX? Is there a CleanWipe tool like there is for Windows? 1 ...
This issue has been solved
Forum Discussion by bspore | 12 Dec 2014 | 1 comment
I need a solution I am migrating ~ 300 to 400 media server in 14 NB domains from tape to Data Domain.  When I am done, I will be required to decommission "most" of the ...
This issue has been solved
Forum Discussion by verbose5 | 05 Dec 2014 | 5 comments
I need a solution Hello Good afternoon, I would like to uninstall some netbackup client is remotely possible? Version: Client 7.5 windows x64 Version: MasterServer: 7.5 windows ...
This issue has been solved
Forum Discussion by Anderson Santos | 05 Dec 2014 | 3 comments
I need a solution Our company use the sep 12.1.5 and we block to client uninstall the their sep by asking a password. but clean wipe tools does not need anything to uninstall just a ...
This issue has been solved
Forum Discussion by Tulkas_61 | 25 Nov 2014 | 6 comments
I need a solution Reinstall Backup Exec 2012 14.0 SP4 hang on Environment Check -> Administrator Privileges Any solution? Thanks, Eddie ...
This issue has been solved
Forum Discussion by Eddie Leung | 23 Nov 2014 | 3 comments
I need a solution Hello, guys! Need help. After migrating from BackupExec 2012 to 2014 I am trying to add server -"Microsoft Windows Computers and Servers". Server appears ...
This issue has been solved
Forum Discussion by rustan_sh | 20 Nov 2014 | 10 comments
I need a solution Dear Symantec Community, I am new to this forum and I make some mistakes as a newbie, please do advise me on best practices when using this forum. Please bear with ...
This issue has been solved
Forum Discussion by it_geek | 19 Nov 2014 | 37 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution I need to rename the newly created media server. The media server was added with its fully qualified name (hostname.domain.com), the administrator wants it to be ...
This issue has been solved
Forum Discussion by usman.salimi | 09 Nov 2014 | 5 comments
I need a solution We have moved to another archive solution and are ready to decommision our sole EV server. User emails were all exported back into Exchange and shortcut/stub ...
This issue has been solved
Forum Discussion by Brachus | 03 Nov 2014 | 2 comments