Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have a IPS installed on all servers in environment. Now I should delete all IPS components. First of all I will withdraw the policy, but what should I do next? How ...
Forum Discussion by Djenny | 23 Dec 2014 | 4 comments
I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments
I need a solution What is the best method for uninstalling SEP 12.1.5 from Mac OSX? Is there a CleanWipe tool like there is for Windows? 1 ...
This issue has been solved
Forum Discussion by bspore | 12 Dec 2014 | 1 comment
I do not need a solution (just sharing information) Documentation for Symantec Dynamic Multi-Pathing for VMware 6.2 is now available at the following locations: PDF and HTML ...
Forum Discussion by Kavita Pillai | 11 Dec 2014 | 0 comments
I need a solution We are rolling out SEP 12.1.5 to over 1,000 PCs silently and unattended. The problem we have run into is some devices have Norton AV installed on them and the SEP ...
Forum Discussion by RKPS | 11 Dec 2014 | 4 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution I am migrating ~ 300 to 400 media server in 14 NB domains from tape to Data Domain.  When I am done, I will be required to decommission "most" of the ...
This issue has been solved
Forum Discussion by verbose5 | 05 Dec 2014 | 5 comments