Video Screencast Help

Search

Search results

I need a solution Hi, Using WISE, I have created a MSI for Windows 7 32bits.I have custom actions that are calling binaries (complied to support 32bits). What is the best practice to ...
This issue has been solved
Forum Discussion by NetRock | 07 Aug 2014 | 2 comments
I need a solution Hi... Trying to create a MSI Installer in WISE to install files according to computer name. So the layout for [installdir] varies as per different computer name. ...
This issue has been solved
Forum Discussion by NetRock | 27 May 2014 | 3 comments
I need a solution I'm trying to tweak an install we have in Wise on my XP machine before they take it away from me.  I'm not an installer and was handed this job as a result ...
Forum Discussion by pbishop | 13 Feb 2014 | 4 comments
I need a solution I am using WiseScript Package Editor in Wise Installation Studio 7.0. I want to launch an uninstall survey page ( http://www.datanumen.com/uninstall/survey.htm ) ...
Forum Discussion by chcw | 01 Feb 2014 | 2 comments
I need a solution Hallo, ich habe unter WPS 8.0 MR1 im WiseScript Editor und unter AdminStudio for Symantec (11.5) im WiseScript Package Editor folgendes getestet: Installieren ...
Forum Discussion by Rolf307 | 04 Nov 2013 | 3 comments
Here is a script template to install an application package. This sample script will install MSI along with TRANSFORM. When deploying the package [MSI+MST] via Altiris, it is always recommended to use a script rather than specifying the MSI commandline ...
Download by Eshwar | 28 Aug 2013 | 0 comments
I need a solution Hi there, I just wanted to ask if Wise installation studio is using some guids for products.. because when I was looking ...
This issue has been solved
Forum Discussion by Dudo5611 | 12 Aug 2013 | 1 comment
I need a solution Hi,when running MSI package with logging command /L*V, in the log file there is a varaible is called startupfolder. How can use this varaiable in the WISE embedded ...
This issue has been solved
Forum Discussion by NetRock | 23 Apr 2013 | 1 comment
I need a solution I have created two packages(Package1.msi and Package2.msi) for two different application and installed my machine , now I have created new package(Package3.msi) for ...
Forum Discussion by cravikumar.84 | 18 Apr 2013 | 0 comments
I need a solution I have  CA in Wise package  to run exe from embedded Vbscript, but it does not call the exe file. The path is: C:\ AD Clearner\_MainCleaner\cleaner.exe. With a ...
Forum Discussion by NetRock | 19 Feb 2013 | 7 comments