Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments
I need a solution I am migrating ~ 300 to 400 media server in 14 NB domains from tape to Data Domain.  When I am done, I will be required to decommission "most" of the ...
This issue has been solved
Forum Discussion by verbose5 | 05 Dec 2014 | 5 comments
I need a solution Hello Good afternoon, I would like to uninstall some netbackup client is remotely possible? Version: Client 7.5 windows x64 Version: MasterServer: 7.5 windows ...
This issue has been solved
Forum Discussion by Anderson Santos | 05 Dec 2014 | 3 comments
I need a solution Reinstall Backup Exec 2012 14.0 SP4 hang on Environment Check -> Administrator Privileges Any solution? Thanks, Eddie ...
This issue has been solved
Forum Discussion by Eddie Leung | 23 Nov 2014 | 3 comments
I need a solution Hello, guys! Need help. After migrating from BackupExec 2012 to 2014 I am trying to add server -"Microsoft Windows Computers and Servers". Server appears ...
This issue has been solved
Forum Discussion by rustan_sh | 20 Nov 2014 | 10 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution I need to rename the newly created media server. The media server was added with its fully qualified name (hostname.domain.com), the administrator wants it to be ...
This issue has been solved
Forum Discussion by usman.salimi | 09 Nov 2014 | 5 comments
I need a solution Hello everyone, is there a possibility to export user-defined settings from the remote administration console? We need to reinstall it and would like to ...
This issue has been solved
Forum Discussion by Daniel Be. | 13 Oct 2014 | 6 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments