Video Screencast Help

Search

Search results

I need a solution Hi We have two servers (Windows 2008R2, nb client 7.6.0.1) and they used to be mediaservers. Mediaserver software was uninstalled, servers rebooted and ...
Forum Discussion by Per Holmgren | 26 Aug 2015 | 23 comments
I need a solution We are selling our Puredisk arrays and I am wondering what the best practice is to write zeros to the disks. Would a /shred command suffice or is there another ...
Forum Discussion by Tdizzle | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 6 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 4 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Hi, parent job shows running state but child job is not started last for long time. Other clients are getting sucessful for same policy and these are disk ...
This issue has been solved
Forum Discussion by Sam99 | 14 Aug 2015 | 3 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello Team,  We have a setup where netbackup version is 7.6.0.4 on solaris 11 OS. The tape library is IBM TS3500. We are configuring new media server with Linux ...
This issue has been solved
Forum Discussion by knbu | 24 Jun 2015 | 4 comments
I need a solution Hey Community! I have a big problem and i don´t know how to fix it: We have lost a remote server where the MS SQL Server with BEDB was installed on. Right now i´ve ...
Forum Discussion by N.Dregger | 11 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment