Video Screencast Help

Search

Search results

I need a solution Why can not I run msiexec.exe? I wrote down all the way to a variable, create a variable resource and appeal to it. But every time there is a mistake in 1722. ...
This issue has been solved
Forum Discussion by Mehanizm45 | 16 Mar 2016 | 3 comments
Live Instructor Led - Remote Mon, 23 May, 2016 - 10:00 EDT - Fri, 27 May, 2016 - 5:00 EDT ...
Event by NetX | 17 Feb 2016 | 0 comments
The aex-helper utility has an option to uninstall the SMP Agent for Unix, Linux and Mac (ULM). Examples of using this command follow.  aex-helper uninstall all -s  - shows solutions that are available for uninstallation. Does not uninstall ...
Article by dougj | 03 Dec 2015 | 0 comments
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 5 comments
I need a solution Are these instructions still valid for uninstalling the 7.5 agent? https://support.symantec.com/en_US/article.HOWTO2463.html   Will the  "AeXAgentUtil.exe ...
Forum Discussion by mconyers | 24 Aug 2015 | 1 comment
Technical Webinar Online Thu, 04 February, 2016 - 2:00 - 3:00 EST XVUE by NetX - More than ...
Event by NetX | 05 Jun 2015 | 4 comments
I do not need a solution (just sharing information) The following Ghost Solution Suite 3.1 documentation are available for your reference: Document URL ...
Forum Discussion by kedar_k | 01 Jun 2015 | 16 comments
I need a solution We have a separate deployment in production of 7.1 SP2. Not touching this at this time, though a link to an article about directing the old clients to the new Install ...
Forum Discussion by SysAdmin_D | 12 May 2015 | 2 comments
I need a solution Hi Folks, I am new to this form and this is my first post. I have been trying to silently install AutoCAD 2015 on windows 7 64 bit OS. I have setup.exe and ...
This issue has been solved
Forum Discussion by sidhurocks | 11 Apr 2015 | 5 comments