Video Screencast Help

Search

Search results

I need a solution Hey guys, I'am just supporting a new customer and I try to troubleshoot an EV 10.0.4 environment. I hope this section is ok, the topic goes hand in hand with ...
Forum Discussion by woelki | 16 Sep 2014 | 3 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Vendor has replaced the faulty drive, given the new serial no., the thing is that when i updated new serial no. its showing updated in the Global data base. When ...
This issue has been solved
Forum Discussion by sanjaynaidu | 07 Sep 2014 | 11 comments
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 3 comments
I need a solution Hi all, we are running BE 2010 R2 under Server 2003. Unfortunatly the server is broken now. So I have to migrade to a new one with Server 2008R2. I done it ...
Forum Discussion by mghomer | 21 Aug 2014 | 1 comment
I need a solution Hi We ran into some issues with Symantec DLO version 7.5 creating high I/Ops on our NetApp filer and therefore downgraded all our users DLO agents to DLO 7.0. I ...
This issue has been solved
Forum Discussion by smithj | 12 Aug 2014 | 4 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments