Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 2 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 1 comment
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution Hello, guys! Need help. After migrating from BackupExec 2012 to 2014 I am trying to add server -"Microsoft Windows Computers and Servers". Server appears ...
This issue has been solved
Forum Discussion by rustan_sh | 20 Nov 2014 | 10 comments
I need a solution Dear Symantec Community, I am new to this forum and I make some mistakes as a newbie, please do advise me on best practices when using this forum. Please bear with ...
This issue has been solved
Forum Discussion by it_geek | 19 Nov 2014 | 37 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution I'm not able to uninstall Symantic End point from windows 8.1 from Program and features in control panel a message appear for Gathering information then it ...
Forum Discussion by Mbahaa | 16 Nov 2014 | 4 comments