Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution We have a separate deployment in production of 7.1 SP2. Not touching this at this time, though a link to an article about directing the old clients to the new Install ...
Forum Discussion by SysAdmin_D | 12 May 2015 | 2 comments
I need a solution I am writing a script that will check all our Symantec Endpoint Protection Client machines for the virus definition status. If the definition is out of date then it ...
Forum Discussion by gyan002 | 10 May 2015 | 2 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution We current have an excessive amount of BE2012 Managed Media Servers reporting to CASO. Around 1200 are reporting to a single CASO server. This creates significant ...
Forum Discussion by JoeDavis | 07 May 2015 | 2 comments
I need a solution Hi, I am looking to install NetBackup plug-in for Vcenter server. vCenter server version - 4.1 OS: Windows 2008 R2 Netbackup server version: 7.6..0.2 ...
Forum Discussion by rpandey | 06 May 2015 | 3 comments
I need a solution  I have been searching for information on completely removing EV 10.3 from a Customer environment. The Customer has only one EV Server (installed on the PDC) and ...
Forum Discussion by jseidens | 04 May 2015 | 1 comment
I need a solution I have a v2.5.2 N5220 appliance which I need to decommission, and later re-deploy. It is/was the 4TB model with no disk shelves. It was previously configured ...
Forum Discussion by sdo | 27 Apr 2015 | 8 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
This issue has been solved
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment