Video Screencast Help

Search

Search results

I need a solution Hi, I’ve been trying to upgrade clients on Windows XP Pro SP3 from version 12.1.3 to 12.1.6 and found generally this works okay except for a set of IBM machines as ...
Forum Discussion by HotRob | 04 Feb 2016 | 3 comments
If the below errors are displayed in the ' /var/log/nukona/load_settings.log ' file upon trying to configure the Master and Slave installations of RabbitMQ from the Mobility Suite .iso file, then the ' ...
Article by Joshua Johnson | 27 Oct 2015 | 0 comments
I need a solution Hi i need help.  I see in my sepm a strange information because i see in the reports that appear hostname that do not exist in my Active Directory estructure. My ...
This issue has been solved
Forum Discussion by n3m3sls | 28 Sep 2015 | 6 comments
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 5 comments
I need a solution Hello, I have customer who is migrating to SEP 12.1.6 from SEP.Cloud. The customer and I spent a full day trying to find an automated way to uninstall the ...
This issue has been solved
Forum Discussion by InsentraCameronM | 23 Jul 2015 | 7 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 2 comments
I need a solution One of my client is showing multiple problesm in sep. PTP is Disabled Download insight is malfunctioning I restarted the SEP services & the server.. ...
This issue has been solved
Forum Discussion by Lumia_720 | 17 Apr 2015 | 12 comments
I need a solution Hi i install SIM 7.6 in Windows server 2012 Standard but when is downloading client management suite(7.5 sp1 and 7.6) fail and sample next error Symantec ...
Forum Discussion by CRAC2313 | 31 Mar 2015 | 4 comments