Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution Our company use the sep 12.1.5 and we block to client uninstall the their sep by asking a password. but clean wipe tools does not need anything to uninstall just a ...
This issue has been solved
Forum Discussion by Tulkas_61 | 25 Nov 2014 | 6 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
This issue has been solved
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution We are trying to deploy software, but need to know if a version check can be done in the managed delivery.  Here is the scenario. We have an older version of the ...
Forum Discussion by phoward74 | 04 Nov 2014 | 2 comments
I need a solution We have moved to another archive solution and are ready to decommision our sole EV server. User emails were all exported back into Exchange and shortcut/stub ...
This issue has been solved
Forum Discussion by Brachus | 03 Nov 2014 | 2 comments