Video Screencast Help

Search

Search results

I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hi i install SIM 7.6 in Windows server 2012 Standard but when is downloading client management suite(7.5 sp1 and 7.6) fail and sample next error Symantec ...
Forum Discussion by CRAC2313 | 31 Mar 2015 | 4 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
Hi Symantec, We as admins love the product it has it own ups and down but no one is forcing you to upload a unstable version of SEP to the public. Your 6 months once R&D on our production network is costing us more money than the actuall ...
Idea by Jeshrel | 04 Mar 2015 | 4 comments
I need a solution Can I safely delete the contents of the 'downloads' directory located under C:\ProgramData\Symantec\LiveUpdate\Downloads\? I assume this folder is ...
This issue has been solved
Forum Discussion by LMG | 23 Feb 2015 | 3 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 04 Feb 2015 | 2 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution HI guys...,     We are using SYSTEM CENTER ENDPOINT PROTECTION Antivirus ...we need to uninstall this antivirus and install SEPM 12.1.5. Any one know how to ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 8 comments