Video Screencast Help

Search

Search results

There are times when disabling/unloading packages from a multi server environment that one of the servers wont release a session/package because either its in use, or maybe its an artifact/ghost session that may happen in a non persistent disk VDI ...
Idea by da2125@att.com | 25 Feb 2015 | 0 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 03 Feb 2015 | 2 comments
I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution Hello forum, I was troubleshooting a malware/spyware on this Win 8.1 x64 laptop and thought i was installing the correct version, but something went wrong and ...
Forum Discussion by wherbjr35 | 21 Dec 2014 | 2 comments
I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
This issue has been solved
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
This issue has been solved
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments