Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hey guys, I'am just supporting a new customer and I try to troubleshoot an EV 10.0.4 environment. I hope this section is ok, the topic goes hand in hand with ...
Forum Discussion by woelki | 16 Sep 2014 | 1 comment
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Guys, We have installed a client package on a Terminal Server(2012 r2) and have noticed after the installation is complete that Windows loses its activation. We ...
This issue has been solved
Forum Discussion by rishthesecond | 11 Sep 2014 | 8 comments
I need a solution Hi,   I am trying to install Symactec Endpoint Protection 12.1.2 on windows 7 professional 64x pc.   It went through well but when it got almost ...
Forum Discussion by jeejon83 | 10 Sep 2014 | 1 comment
I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Hi... I need to create ONE MSI using WISE. The parent l MSI is depended on another MSI, so I need to run the second MSI within the parental MSI. What is the ...
This issue has been solved
Forum Discussion by NetRock | 09 Sep 2014 | 6 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution Hello everyone!!  I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message  The workflow ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 6 comments
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution Hello    I have a little problem with Backup exec remote agent. The agents needs updating so I run the update but it didn`t complete. It shows that some ...
Forum Discussion by AndrejD | 05 Sep 2014 | 9 comments