Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments
I do not need a solution (just sharing information) Documentation for Symantec Dynamic Multi-Pathing for VMware 6.2 is now available at the following locations: PDF and HTML ...
Forum Discussion by Kavita Pillai | 11 Dec 2014 | 0 comments
I need a solution We are rolling out SEP 12.1.5 to over 1,000 PCs silently and unattended. The problem we have run into is some devices have Norton AV installed on them and the SEP ...
Forum Discussion by RKPS | 11 Dec 2014 | 4 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution Can someone provide me the proper steps to take to re-install a failed SEP client install? We have already tried the Repair on several servers acting as GUP's ...
Forum Discussion by BrianB77 | 03 Dec 2014 | 9 comments
I need a solution We have Endpoint AV installed on the C drive of a 2003 Server, we are running low on diskspace and I have moved as much as possible off the drive. I have room on ...
Forum Discussion by Steve Weber | 25 Nov 2014 | 3 comments
I need a solution Reinstall Backup Exec 2012 14.0 SP4 hang on Environment Check -> Administrator Privileges Any solution? Thanks, Eddie ...
This issue has been solved
Forum Discussion by Eddie Leung | 23 Nov 2014 | 3 comments
I need a solution This PC use OS Windows 7 Professional 64bit. And it installed SEP version 12.1.1 and Symantec Endpoint Protection Manager (SEPM) for this PC was broken. Then I ...
Forum Discussion by miadmin | 20 Nov 2014 | 5 comments