Video Screencast Help

Search

Search results

I need a solution So I have OLDSERVER running SEPM 12.1.5 and a local database, and I have NEWSERVER running SEPM 12.1.5 and its own local database. They are each in their own site, ...
Forum Discussion by The_yeti | 26 Feb 2015 | 3 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution Dears , iam bulding a new server for my SEPM 11 , i have followed the steps in this document http://www.symantec.com/business/support/index?pag... , ...
Forum Discussion by mohamed.elkhatib | 09 Feb 2015 | 12 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 03 Feb 2015 | 2 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution HI guys...,     We are using SYSTEM CENTER ENDPOINT PROTECTION Antivirus ...we need to uninstall this antivirus and install SEPM 12.1.5. Any one know how to ...
Forum Discussion by shaabin | 24 Jan 2015 | 8 comments
During Automatic updates, it is becomming increasingly apparent that SEPM has very limited functionality for automatic updating. Currently you cannot modify or replace an installation package for all groups that it is assigned to. If the ...
Idea by Binary1010 | 21 Jan 2015 | 0 comments
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 17 comments
Please consider to look into simplifying the upgrade process for Site Servers Few points (maybe others will join me with more ideas):  - Provide one and only upgrade policy for all 3 site server roles - task, package and network boot - depending ...
Idea by Klim_Belchev | 20 Jan 2015 | 0 comments