Video Screencast Help

Search

Search results

I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 2 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Re:  This thread... https://www-secure.symantec.com/connect/forums/mac... We have a few user-managed machines.  They're not supposed to, but it's possible they could uninstall SEP and we'd never know. During the uninstall ...
Idea by rmoc | 29 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hi there seems to be a problem when I am connecting to the media server. I am not sure what it is when I log on to back up exec this error message appears. It says ...
Forum Discussion by stephen_p | 06 May 2015 | 7 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments