Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 1 comment
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 4 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Re:  This thread... https://www-secure.symantec.com/connect/forums/mac... We have a few user-managed machines.  They're not supposed to, but it's possible they could uninstall SEP and we'd never know. During the uninstall ...
Idea by rmoc | 29 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment