Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Our company use the sep 12.1.5 and we block to client uninstall the their sep by asking a password. but clean wipe tools does not need anything to uninstall just a ...
This issue has been solved
Forum Discussion by Tulkas_61 | 25 Nov 2014 | 6 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
This issue has been solved
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution Hi All, Im unable to install the SEP in windows XP machine. Installation Roll backs. Kinldy assist me. 1 ...
This issue has been solved
Forum Discussion by farooq | 03 Nov 2014 | 4 comments
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 7 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments