Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, guys! Need help. After migrating from BackupExec 2012 to 2014 I am trying to add server -"Microsoft Windows Computers and Servers". Server appears ...
This issue has been solved
Forum Discussion by rustan_sh | 20 Nov 2014 | 10 comments
I need a solution Dear Symantec Community, I am new to this forum and I make some mistakes as a newbie, please do advise me on best practices when using this forum. Please bear with ...
This issue has been solved
Forum Discussion by it_geek | 19 Nov 2014 | 29 comments
I need a solution Hi, In SWS 7.5. we observed that the application is getting streamed to the client machine, but could not find the option to delete\uninstall application from ...
Forum Discussion by Rachna | 18 Nov 2014 | 0 comments
I need a solution Good afternooon,   I am looking for a seamless way to upgrade our SAV 10.1 solution which is currently running on a Win2k3 Svr.  We SEP 12.1 installed on a Win ...
Forum Discussion by vdmarinez | 18 Nov 2014 | 1 comment
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
Forum Discussion by farooq | 16 Nov 2014 | 7 comments
I need a solution I'm not able to uninstall Symantic End point from windows 8.1 from Program and features in control panel a message appear for Gathering information then it ...
Forum Discussion by Mbahaa | 16 Nov 2014 | 4 comments
I need a solution I need to rename the newly created media server. The media server was added with its fully qualified name (hostname.domain.com), the administrator wants it to be ...
This issue has been solved
Forum Discussion by usman.salimi | 09 Nov 2014 | 5 comments
I need a solution Good afternoon, My co-worker recently installed Office 2013 64-bit on his Windows 7 (x64-bit) laptop.  He installed the Outlook 10.0.4 CHF3 add-in and it is not ...
Forum Discussion by JKormos | 07 Nov 2014 | 2 comments